<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Зеленського вигадали як забезпечити переселенців житлом за 3 місяці - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла" />
<meta property="twitter:title" content="Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="У майбутньому квартири перейдуть військовим" />
<meta property="twitter:description" content="У майбутньому квартири перейдуть військовим" />
<meta property="og:url" content="https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/96/399665_fb_180211.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/96/399665.jpg" />
<meta name="description" content="В Україні розробляють проект швидкого будівництва для українців, які залишилися без житла" />
<meta name="keywords" content="Вимушених, переселенців, забезпечать, квартирами, Зеленський, назвав, терміни, отримання, українцями, нового, житла" />
<link rel="amphtml" href="https://amp.ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" />
<link rel="canonical" href="https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" />
<link hreflang="ru" rel="alternate" href="https://ukrainenews.fakty.ua/ru/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" />
<link hreflang="uk" rel="alternate" href="https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=6">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }


            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle_m.js?v=4')
            } else {
                getScript('/js/bundle_d.js?v=34')
            }
            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
          //  getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.83 / 30.96</span>
<span id="c978">32.69 / 33.96</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+8</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/2">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="399665">
<span class="time">
18:02 </span>
 <a href="https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya">
Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла </a>
</li>
<li id="399663">
<span class="time">
17:39 </span>
<a href="https://showbiz.fakty.ua/399663-pesnya-pink-floyd-i-andreya-hlyvnyuka-vyshla-na-pervye-mesta-mirovyh-hit-paradov">
Пісня Pink Floyd та&nbsp;Андрія Хливнюка вийшла на&nbsp;перші місця світових хіт-парадів </a>
</li>
<li id="399662">
<span class="time">
17:39 </span>
<a href="https://ukrainenews.fakty.ua/399662-bolshe-ne-budut-gadit-v-nebe-i-na-zemle-ukrainy-vsu-unichtozhili-obrazcy-novejshej-tehniki-vraga">
Більше не&nbsp;гадитимуть у&nbsp;небі та&nbsp;на&nbsp;землі України: ЗСУ знищили зразки новітньої техніки ворога </a>
</li>
<li id="399659">
<span class="time">
17:28 </span>
<a href="https://sport.fakty.ua/399659-odnoklubnik-mikolenko-vpervye-stal-otcom-rebenka-rodila-doch-legendarnogo-futbolista">
Одноклубник Миколенка вперше став батьком: дитину народила донька легендарного футболіста </a>
</li>
<li id="399661">
<span class="time">
17:18 </span>
<a href="https://crime.fakty.ua/399661-shokoladka-v-obmen-na-foto-pozicij-rashisty-podlo-ispolzuyut-ukrainskih-detej-dlya-polucheniya-informacii-o-vsu">
&laquo;Шоколадка&raquo; в&nbsp;обмін на&nbsp;фото позицій: рашисти підло використовують українських дітей для отримання інформації про ЗСУ </a>
</li>
<li id="399658">
<span class="time">
16:48 </span>
<a href="https://ukrainenews.fakty.ua/399658-torga-territorii-v-obmen-za-mir-ne-budet-zelenskij-rasskazal-o-chem-budet-govorit-na-vozmozhnoj-vstreche-s-putinym">
Торгу &laquo;території в&nbsp;обмін за&nbsp;мир&raquo; не&nbsp;буде: Зеленський розповів, про що&nbsp;говоритиме на&nbsp;можливій зустрічі з&nbsp;путіним </a>
</li>
<li id="399654">
<span class="time">
16:26 </span>
<a href="https://ukrainenews.fakty.ua/399654-peredali-oruzhie-tolko-odin-raz-zacshitniki-mariupolya-rasskazali-v-kakom-uzhasnom-polozhenii-nahodyatsya-sejchas">
Передали зброю лише один раз: захисники Маріуполя розповіли, в&nbsp;якому жахливому становищі зараз </a>
</li>
<li id="399656">
<span class="time">
16:14 </span>
<a href="https://world.fakty.ua/399656-provorovalsya-pri-zahvate-donbassa-eks-deputat-gosdumy-soobcshil-ob-areste-surkova">
Прокрався під час захоплення Донбасу? Екс-депутат Держдуми повідомив про арешт Суркова </a>
</li>
<li id="399652">
<span class="time">
16:00 </span>
<a href="https://cookbook.fakty.ua/399652-paska-poluchitsya-dushistoj-i-myagkoj-kak-puh-poshagovyj-recept-glavnogo-pashalnogo-blyuda">
Паска вийде запашною та м&rsquo;якою, наче пух: покроковий рецепт головної великодньої страви </a>
</li>
<li id="399651">
<span class="time">
15:10 </span>
<a href="https://crime.fakty.ua/399651-rashisty-ne-davali-zabrat-telo-v-brovarah-perezahoronyat-13-letnego-malchika-pogibshego-na-glazah-u-mamy">
&laquo;Рашисти не&nbsp;давали забрати тіло&raquo;: у&nbsp;Броварах перепоховають 13-річного хлопчика, який загинув на&nbsp;очах у&nbsp;мами </a>
</li>
<li id="399653">
<span class="time">
15:09 </span>
<a href="https://sport.fakty.ua/399653-gde-smotret-onlajn-atletiko-mansiti-raspisanie-translyacij-matchej-ligi-chempionov">
Де&nbsp;дивитися онлайн &laquo;Атлетико&raquo;&nbsp;&mdash; &laquo;МанСіті&raquo;: розклад трансляцій матчів Ліги чемпіонів </a>
</li>
<li id="399650">
<span class="time">
14:40 </span>
<a href="https://ukrainenews.fakty.ua/399650-eta-kucha-pushechnogo-myasa-tolko-chast-vsu-unichtozhili-na-donbasse-gruppu-chechencev">
&laquo;Ця&nbsp;купа гарматного м&rsquo;яса&nbsp;&mdash; лише частина&raquo;: ЗСУ знищили на&nbsp;Донеччині групу чеченців </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//ukrainenews.fakty.ua">Україна</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">11.04.2022</span>
<span id="article_id" style="display:none;">399665</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
18:02 </span>
<span class="item__mdash"> — </span>
11 квітня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/96/399665w540zc0.jpg?v=181632" alt="Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла" />
 </div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/57"><span itemprop="name">
Юлія ЛУГОВА, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
У&nbsp;10 регіонах України оперативно зведуть нові будинки для переселенців, <a href="https://money.fakty.ua/399416-kompensaciya-za-razrushennoe-imucshestvo-kak-budut-vyplachivat-i-kto-poluchit-v-pervuyu-ochered" target="_blank">які втратили житло через війну</a>. Їх&nbsp;забезпечать новими квартирами вже за&nbsp;три місяці.</p><div id="rotation" class="MIXADVERT_NET informer"></div>
<script>let elrr=d.getElementById("rotation");
                            if (D.getSeconds()%2===0){
                                elrr.id="MIXADV_8870";
                                elrr.dataset.url="https://m.mixadvert.com/show/?id=8870";
                            }
                            else{
                                elrr.id="M410536ScriptRootC1050452";
                                elrr.dataset.url="//jsc.mgid.com/f/a/fakty.ua.1050452.js";
                            }
                            </script>
<p>
Про це&nbsp;заступник керівника офісу президента <strong>Кирило Тимошенко</strong> заявив в <a href="https://forbes.ua/inside/potribno-pobuduvati-desyatki-tisyach-kvartir-zastupnik-golovi-ofisu-prezidenta-pro-vidnovlennya-zruynovanikh-mist-zhitlo-dlya-bizhentsiv-ta-pobudovu-novoi-kraini-11042022-5373" target="_blank" rel="nofollow">інтерв&#39;ю Forbes.</a></p>
<p>
<em>&laquo;Люди не&nbsp;повинні жити у&nbsp;спортзалах чи&nbsp;школах. Ми&nbsp;вибрали проекти, які можна втілити за&nbsp;три місяці&raquo;,</em>&nbsp;&mdash; заявив він.</p>
<p>
За&nbsp;словами Тимошенко, здебільшого це&nbsp;будуть двокімнатні квартири, але планується також зведення однокімнатних та&nbsp;трикімнатних.</p>
<p>
<em>&laquo;Після того, як&nbsp;ми&nbsp;відновимо будинки переселенців у&nbsp;містах, де&nbsp;вони жили до&nbsp;війни,&nbsp;&mdash; вони переїдуть, а&nbsp;ці&nbsp;квартири будуть віддані військовим і&nbsp;всім іншим, хто стояв у&nbsp;чергах&raquo;,</em>&nbsp;&mdash; зазначив заступник голови&nbsp;ВП.</p>
<p>
Загалом зараз планується збудувати кілька десятків тисяч квартир. Насамперед їх&nbsp;отримають ті, хто не&nbsp;може знайти собі будинок чи&nbsp;проживає у&nbsp;спортивних залах, школах. Керівники областей уже складають списки тих, кого потрібно переселяти насамперед, додав Тимошенко.</p>
<p>
<em>&laquo;Існує багато не&nbsp;введених в&nbsp;експлуатацію, але фактично готових житлових будинків. Найближчого місяця держава почне їх&nbsp;викуповувати та&nbsp;передавати переселенцям. Всі ці&nbsp;квартири мають бути одразу з&nbsp;ремонтом, з&nbsp;меблями, з&nbsp;побутовою технікою&raquo;,</em>&nbsp;&mdash; сказав він.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div>
<p>
Тимошенко також заявив, що&nbsp;собівартість таких квартир буде меншою за&nbsp;ринкову оцінку&nbsp;&mdash; приблизно в $&nbsp;1000 за&nbsp;кв. м.</p>
<p>
Нагадаємо, на&nbsp;Львівщині вже <a href="https://politics.fakty.ua/397969-oon-pomozhet-lvovcshine-s-predostavleniem-ubezhicsha-postradavshim-ot-vojny-obladministraciya" target="_blank">почали будувати модульні споруди для тривалого проживання переселенців</a>, а&nbsp;уряд почав виплачувати компенсації українцям, які дали притулок переселенцям у&nbsp;себе вдома, <a href="https://money.fakty.ua/399435-kak-lyudyam-prinimayucshim-u-sebya-pereselencev-poluchit-kompensaciyu-ot-gosudarstva-poshagovaya-instrukciya" target="_blank">кошти можна використати на&nbsp;оплату значно збільшених рахунків за&nbsp;комунальні послуги.</a></p></p>
<span class="statistic3"><span class=stat_text>137</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//ukrainenews.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=399665">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/399665" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#dbbaa8b0bebfb2afb4a99bbdbab0afa2f5aebae4a8aeb9b1beb8afe60b7a0a590b6b0a590a590a54fb0b660b6bfb0a5a0b6b0b620a590a4dfbe8e2e2ededeefdb9b4bfa2e6b3afafaba8e1f4f4aeb0a9bab2b5beb5beaca8f5bdbab0afa2f5aebaf4e8e2e2ededee" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya&amp;text=Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями..." onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями...&amp;url=https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=399665&key=e370c0c98e7baa76796d3f9be98e5363';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=399665&articleswidget_articleName=vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya&notAjax=1&subdomain=ukrainenews&s=b7820e2e56a3d7d4ee6656738058f5e4', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya"
  },
  "headline": "Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла",
  "description": "В Україні розробляють проект швидкого будівництва для українців, які залишилися без житла",
  "articleBody": "
 У&nbsp;10 регіонах України оперативно зведуть нові будинки для переселенців, які втратили житло через війну. Їх&nbsp;забезпечать новими квартирами вже за&nbsp;три місяці.
                            let elrr=d.getElementById(&quot;rotation&quot;);
                            if (D.getSeconds()%2===0){
                                elrr.id=&quot;MIXADV_8870&quot;;
                                elrr.dataset.url=&quot;https://m.mixadvert.com/show/?id=8870&quot;;
                            }
                            else{
                                elrr.id=&quot;M410536ScriptRootC1050452&quot;;
                                elrr.dataset.url=&quot;//jsc.mgid.com/f/a/fakty.ua.1050452.js&quot;;
                            }
                            

 Про це&nbsp;заступник керівника офісу президента Кирило Тимошенко заявив в інтерв&#39;ю Forbes.

 &laquo;Люди не&nbsp;повинні жити у&nbsp;спортзалах чи&nbsp;школах. Ми&nbsp;вибрали проекти, які можна втілити за&nbsp;три місяці&raquo;,&nbsp;&mdash; заявив він.

 За&nbsp;словами Тимошенко, здебільшого це&nbsp;будуть двокімнатні квартири, але планується також зведення однокімнатних та&nbsp;трикімнатних.

 &laquo;Після того, як&nbsp;ми&nbsp;відновимо будинки переселенців у&nbsp;містах, де&nbsp;вони жили до&nbsp;війни,&nbsp;&mdash; вони переїдуть, а&nbsp;ці&nbsp;квартири будуть віддані військовим і&nbsp;всім іншим, хто стояв у&nbsp;чергах&raquo;,&nbsp;&mdash; зазначив заступник голови&nbsp;ВП.

 Загалом зараз планується збудувати кілька десятків тисяч квартир. Насамперед їх&nbsp;отримають ті, хто не&nbsp;може знайти собі будинок чи&nbsp;проживає у&nbsp;спортивних залах, школах. Керівники областей уже складають списки тих, кого потрібно переселяти насамперед, додав Тимошенко.

 &laquo;Існує багато не&nbsp;введених в&nbsp;експлуатацію, але фактично готових житлових будинків. Найближчого місяця держава почне їх&nbsp;викуповувати та&nbsp;передавати переселенцям. Всі ці&nbsp;квартири мають бути одразу з&nbsp;ремонтом, з&nbsp;меблями, з&nbsp;побутовою технікою&raquo;,&nbsp;&mdash; сказав він.

 Тимошенко також заявив, що&nbsp;собівартість таких квартир буде меншою за&nbsp;ринкову оцінку&nbsp;&mdash; приблизно в $&nbsp;1000 за&nbsp;кв. м.

 Нагадаємо, на&nbsp;Львівщині вже почали будувати модульні споруди для тривалого проживання переселенців, а&nbsp;уряд почав виплачувати компенсації українцям, які дали притулок переселенцям у&nbsp;себе вдома, кошти можна використати на&nbsp;оплату значно збільшених рахунків за&nbsp;комунальні послуги.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/96/399665.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Юлія ЛУГОВА, «ФАКТИ»"
    
  },
  "datePublished": "2022-04-11T18:02:10+03:00",
  "dateModified": "2022-04-11T18:02:10+03:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://fakty.ua/399610-byudzhetnoe-udobrenie-iz-kofejnoj-gucshi-dlya-rekordnogo-urozhaya-ovocshej-kak-ego-primenyat" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/96/399610w210zc0.jpg" class="foto_l" loading="lazy" alt="кавова гуща" />
</div>
<p>
Бюджетне добриво із&nbsp;кавової гущі для рекордного урожаю городини: як&nbsp;його застосовувати </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399662-bolshe-ne-budut-gadit-v-nebe-i-na-zemle-ukrainy-vsu-unichtozhili-obrazcy-novejshej-tehniki-vraga" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/96/399662w210zc0.jpg" class="foto_l" loading="lazy" alt="Більше не гадитимуть у небі та на землі України: ЗСУ знищили зразки новітньої техніки ворога" />
</div>
<p>
Більше не&nbsp;гадитимуть у&nbsp;небі та&nbsp;на&nbsp;землі України: ЗСУ знищили зразки новітньої техніки ворога </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/399656-provorovalsya-pri-zahvate-donbassa-eks-deputat-gosdumy-soobcshil-ob-areste-surkova" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/96/399656w210zc0.jpg" class="foto_l" loading="lazy" alt="Владислав Сурков" />
</div>
<p>
Прокрався під час захоплення Донбасу? Екс-депутат Держдуми повідомив про арешт Суркова </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/399665-vynuzhdennyh-pereselencev-obespechat-kvartirami-u-zelenskogo-nazvali-sroki-polucheniya-ukraincami-novogo-zhilya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/96/399665w210zc0.jpg" class="foto_l" loading="lazy" alt="Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла" />
</div>
<p>
Вимушених переселенців забезпечать квартирами: Зеленський назвав терміни отримання українцями нового житла </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<div class="telegram hidden mobilev">
<a href="https://t.me/fakty2018" rel="nofollow" target="_blank">
<div class="txt">
<span>#FAKTY2018</span>
<p>Наш Telegram-канал</p>
</div>
</a>
</div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>


<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<a href="https://www.weareukraine.info/action/how-to-donate/"><img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300></a>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://crime.fakty.ua/399377-v-irpene-9-letnyuyu-devochku-iznasilovali-11-rashistov-a-zatem-vyrezali-na-ee-grudi-z">В&nbsp;Ірпені 9-річну дівчинку зґвалтували 11 рашистів, а&nbsp;після того вирізали на&nbsp;її&nbsp;грудях Z</a></p>
<div class="td tddown">
<span class="mydate">
5 квітня 2022 </span>
<span class="mytime">
14:30 </span>
</div>
</li>
<li><p><span>2</span><a href="https://showbiz.fakty.ua/399463-moi-roditeli-dve-nedeli-pryatalis-v-podvale-grigorij-reshetnik-o-tom-kak-spasal-svoyu-semyu">&laquo;Мої батьки два тижні ховалися в&nbsp;підвалі&raquo;: Григорій Решетник про те, як&nbsp;рятував свою сім&rsquo;ю</a></p>
<div class="td tddown">
<span class="mydate">
7 квітня 2022 </span>
<span class="mytime">
12:35 </span>
</div>
</li>
<li><p><span>3</span><a href="https://fakty.ua/399504-komu-povyshayut-pensii-nesmotrya-na-vojnu-kto-i-kak-smozhet-poluchit-socvyplaty-zaranee-rasskazyvaet-ministr-marina-lazebnaya">Кому підвищують пенсії попри війну, хто і&nbsp;як&nbsp;зможе отримати соцвиплати наперед&nbsp;&mdash; розповідає міністерка Марина Лазебна</a></p>
<div class="td tddown">
<span class="mydate">
8 квітня 2022 </span>
<span class="mytime">
11:15 </span>
</div>
</li>
<li><p><span>4</span><a href="https://fakty.ua/399434-dumayu-na-donbasse-vse-nachalos-tam-vse-i-zakonchitsya---voennyj-ekspert-nazval-blizhajshie-plany-rashistskoj-armii-v-ukraine">&laquo;Думаю, на&nbsp;Донбасі все почалося, там все і&nbsp;закінчиться&raquo;,&nbsp;&mdash; військовий експерт назвав найближчі плани рашистської армії в&nbsp;Україні</a></p>
<div class="td tddown">
<span class="mydate">
7 квітня 2022 </span>
<span class="mytime">
16:15 </span>
</div>
</li>
<li><p><span>5</span><a href="https://ukrainenews.fakty.ua/399482-ne-privedi-gospodi-komu-to-uvidet-svoih-detej-takimi-kak-otec-razyskal-tela-pogibshih-na-vojne-synovej-voinov">&laquo;Не&nbsp;приведи, Господи, комусь побачити своїх дітей такими&raquo;: як&nbsp;батько розшукав тіла загиблих на&nbsp;війні синів-воїнів</a></p>
<div class="td tddown">
<span class="mydate">
7 квітня 2022 </span>
<span class="mytime">
20:15 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="informer banner_p20">
<div id="M410536ScriptRootC350777"><div id="M410536PreloadC350777"></div></div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+8</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>5&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>745&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">11 квітня 2022</span>
<span class="mytime">17:39</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/399662-bolshe-ne-budut-gadit-v-nebe-i-na-zemle-ukrainy-vsu-unichtozhili-obrazcy-novejshej-tehniki-vraga">Більше не&nbsp;гадитимуть у&nbsp;небі та&nbsp;на&nbsp;землі України: ЗСУ знищили зразки новітньої техніки ворога</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 квітня 2022</span>
<span class="mytime">16:48</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/399658-torga-territorii-v-obmen-za-mir-ne-budet-zelenskij-rasskazal-o-chem-budet-govorit-na-vozmozhnoj-vstreche-s-putinym">Торгу &laquo;території в&nbsp;обмін за&nbsp;мир&raquo; не&nbsp;буде: Зеленський розповів, про що&nbsp;говоритиме на&nbsp;можливій зустрічі з&nbsp;путіним</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 квітня 2022</span>
<span class="mytime">16:26</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/399654-peredali-oruzhie-tolko-odin-raz-zacshitniki-mariupolya-rasskazali-v-kakom-uzhasnom-polozhenii-nahodyatsya-sejchas">Передали зброю лише один раз: захисники Маріуполя розповіли, в&nbsp;якому жахливому становищі зараз</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 квітня 2022</span>
<span class="mytime">14:40</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/399650-eta-kucha-pushechnogo-myasa-tolko-chast-vsu-unichtozhili-na-donbasse-gruppu-chechencev">&laquo;Ця&nbsp;купа гарматного м&rsquo;яса&nbsp;&mdash; лише частина&raquo;: ЗСУ знищили на&nbsp;Донеччині групу чеченців</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">11 квітня 2022</span>
<span class="mytime">14:05</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/399647-ty-vsegda-budesh-nashim-solnyshkom-na-volyni-poprocshalis-s-pogibshim-pod-kievom-dobrovolcem-otcom-troih-detej">&laquo;Ти&nbsp;завжди будеш нашим сонечком&raquo;: на&nbsp;Волині попрощались із&nbsp;загиблим під Києвом добровольцем, батьком трьох дітей</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
 </ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
