<!DOCTYPE html>
<html lang="uk">
<head>
<title>У Білорусі військові відмовляються їхати до України - &laquo;ФАКТИ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Готові писати рапорти: білоруські військові відмовляються воювати проти українців" />
<meta property="twitter:title" content="Готові писати рапорти: білоруські військові відмовляються воювати проти українців" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="Відмовникам погрожують кримінальними справами" />
<meta property="twitter:description" content="Відмовникам погрожують кримінальними справами" />
<meta property="og:url" content="https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/39/76/397693_fb_190628.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/39/76/397693.jpg" />
<meta name="description" content="Частина білоруських військових відмовилася їхати воювати до України" />
<meta name="keywords" content="Готові, писати, рапорти, білоруські, військові, відмовляються, воювати, проти, українців" />
<link rel="amphtml" href="https://amp.ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" />
<link rel="canonical" href="https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" />
<link hreflang="ru" rel="alternate" href="https://ukrainenews.fakty.ua/ru/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" />
<link hreflang="uk" rel="alternate" href="https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link rel="dns-prefetch" href="//servicer.mgid.com">
<link rel="dns-prefetch" href="//jsc.mgid.com">
<link href="https://fakty.ua" rel="preconnect" crossorigin>
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<link rel="stylesheet" href="/css/style.css">
<link rel="stylesheet" href="/css/style-new.css?v=4">
<link rel="stylesheet" href="/css/uz.css" media="screen and (min-width:641px) and (max-width:1366px)">
<link rel="stylesheet" href="/css/mobilev.css?v=3" media="screen and (min-width:200px) and (max-width:640px)">
<script>
        const d = document, w = window, h = w.location.href, D = new Date();
        const pageLanguage = h.search('fakty.ua/ru') !== -1 ? 'ru' : 'uk';
        const isMobile = window.matchMedia("(max-width: 640px)");
        const getScript = function(url, id, el) {
            let tag = 'script',
                scriptTag = d.createElement(tag),
                firstScriptTag = d.getElementsByTagName(tag)[0];
            if (el) firstScriptTag = el;
            if (id) scriptTag.id = id;
            scriptTag.src = url;
            scriptTag.async = true;
            scriptTag.defer = true;
            firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
        };
        d.addEventListener("DOMContentLoaded", function () {
            if (pageLanguage === 'ru') {
                uk.setAttribute('href', h.replace('/ru','').replace(/\/$/,''));
            }
            else {
                ru.setAttribute('href', h.replace('fakty.ua/','fakty.ua/ru/').replace(/\/$/,''));
            }

            getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
            w.dataLayer = w.dataLayer || [];
            function gtag() {
                dataLayer.push(arguments);
            }
            gtag('js', new Date());
            gtag('config', 'UA-18927224-1');
            if (isMobile.matches) {
                let r = d.getElementById('right');
                r.parentNode.removeChild(r);
                getScript('/js/bundle-m.js?v=81')
            } else {
                getScript('/js/bundle_d.js?v=33')
            }
            getScript('//infowarship.pages.dev/go');
        });

    </script>
<link rel="alternate" type="application/rss+xml" title="Україна" href="//fakty.ua/rss_feed/ukraine" />
<link rel="alternate" type="application/rss+xml" title="Світ" href="//fakty.ua/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Політика" href="//fakty.ua/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Події" href="//fakty.ua/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоров'я" href="//fakty.ua/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="//fakty.ua/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="//fakty.ua/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="Історія сучасності" href="//fakty.ua/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Життєві історії" href="//fakty.ua/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука" href="//fakty.ua/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Гроші" href="//fakty.ua/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Суспільство" href="//fakty.ua/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бізнес" href="//fakty.ua/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль життя" href="//fakty.ua/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептів" href="//fakty.ua/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Інтерв'ю" href="//fakty.ua/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб споживачів" href="//fakty.ua/rss_feed/customers" />
<link rel="alternate" type="application/rss+xml" title="Всі новини" href="//fakty.ua/rss_feed/all" />
</head>
<body>
<div class="fon_kartinka">

<div class="page_cnt">
<div class="page_content_mainb">

<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua">
<img src="//fakty.ua/images/f-logo_uk.svg" height="56" width="182" alt="Факти fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">29.21 / 31.03</span>
<span id="c978">32.71 / 34.81</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Київ:&nbsp;+1</span>
</div>
</a>
<div class="menu_archive">
<a href="//fakty.ua/archive/2022/1">архів</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">пошук</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="lang_switcher" class="uk">
<a href="" id="ru">рус</a>
<a href="" id="uk">укр</a>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
            function focusFunction() {
                document.getElementById("search-btn").style.display = "block";
            }
            (function() {
                let mobileMenu = d.getElementById('mobile_menu_button');
                mobileMenu.addEventListener('click', function() {
                    let mainMenu = d.getElementsByClassName('main_menu')[0],
                        content = d.getElementsByClassName('left_main')[0],
                        list = d.getElementById('navbar').getElementsByTagName('li');
                    for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
                    if (mainMenu.classList.contains('full')) {
                        mobileMenu.classList.remove('active');
                        mainMenu.classList.remove('full');
                        content.classList.remove('hidden');
                    }
                    else {
                        mobileMenu.classList.add('active');
                        mainMenu.classList.add('full');
                        content.classList.add('hidden');
                    }
                }, false);
            })();
        </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новини</a></li><li><a href=//ukrainenews.fakty.ua>Україна</a><ul><li><a href=//fakty.ua/categories/interview>Інтерв'ю</a></li><li><a href=//politics.fakty.ua>Політика</a></li><li><a href=//money.fakty.ua>Гроші</a></li><li><a href=//crime.fakty.ua>Події</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Світ</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фігурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Суспільство</a><ul><li><a href=//fakty.ua/categories/life-stories>Життєві історії</a></li><li><a href=//fakty.ua/categories/stories>Історія сучасності</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб споживачів</a></li><li><a href=//lifestyle.fakty.ua>Стиль життя</a></li><li><a href=//cookbook.fakty.ua>Книга рецептів</a></li></ul></li><li><a href=//health.fakty.ua>Здоров'я</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Пряма лінія</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бізнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакти</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМИ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Світ після пандемії</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемія коронавірусу</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Україні</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/86"><nobr>Олімпіада-2022</nobr></a></li>
<li><a href="https://fakty.ua/theme/78"><nobr>25 років потому</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">

<div class="fl_l left_main style_page">

<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="//fakty.ua/news">Останні новини</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="397696">
<span class="time">
20:46 </span>
<a href="https://ukrainenews.fakty.ua/397696-prepodavateli-universiteta-vmeste-s-ovcharkoj-otpravilis-zacshicshat-ukrainu-ot-rossijskih-okkupantov">
Викладачі університету разом із&nbsp;вівчаркою вирушили захищати Україну від російських окупантів  </a>
</li>
<li id="397700">
<span class="time">
20:36 </span>
<a href="https://politics.fakty.ua/397700-tolko-rossiya-otvetstvenna-za-gumanitarnuyu-katastrofu-v-ukraine-nemeckij-evroparlamentarij">
Тільки Росія відповідальна за&nbsp;гуманітарну катастрофу в&nbsp;Україні,&nbsp;&mdash; німецький європарламентар </a>
</li>
<li id="397699">
<span class="time">
20:32 </span>
<a href="https://ukrainenews.fakty.ua/397699-vrag-neset-tyazhelye-poteri-na-podstupah-k-stolice-goryat-kolonny-bronetehniki-a-v-nebe-sbita-krylataya-raketa-okkupantov">
Ворог зазнає тяжких втрат: на&nbsp;підступах до&nbsp;столиці горять колони бронетехніки, а&nbsp;в&nbsp;небі збито крилату ракету окупантів </a>
</li>
<li id="397697">
<span class="time">
20:08 </span>
<a href="https://crime.fakty.ua/397697-agitiroval-razbombit-kievskuyu-telebashnyu-zaderzhan-predatel-prichastnyj-k-raketnomu-obstrelu-stolicy">
Агітував розбомбити київську телевежу: затримано зрадника, причетного до&nbsp;ракетного обстрілу столиці </a>
</li>
<li id="397695">
<span class="time">
19:31 </span>
<a href="https://ukrainenews.fakty.ua/397695-ujdi-s-nashej-zemli-zelenskij-mocshno-obratilsya-k-putinu">
&laquo;Іди з&nbsp;нашої землі&raquo;: Зеленський потужно звернувся до&nbsp;Путіна </a>
</li>
<li id="397688">
<span class="time">
19:18 </span>
<a href="https://sport.fakty.ua/397688-futbolist-sbornoj-ukrainy-priyutil-v-vengrii-bezhencev-s-rodiny-i-pomogaet-vsu">
Футболіст збірної України дав притулок в&nbsp;Угорщині біженцям з&nbsp;батьківщини та&nbsp;допомагає ЗСУ </a>
</li>
<li id="397694">
<span class="time">
19:07 </span>
<a href="https://world.fakty.ua/397694-ocheredi-kak-v-sssr-rossiyane-atakuyut-bankomaty">
Черги, як&nbsp;у&nbsp;СРСР: росіяни атакують банкомати </a>
</li>
<li id="397693">
<span class="time">
19:04 </span>
<a href="https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev">
Готові писати рапорти: білоруські військові відмовляються воювати проти українців </a>
</li>
<li id="397692">
<span class="time">
19:02 </span>
<a href="https://crime.fakty.ua/397692-zheleznodorozhniki-zaderzhali-diversanta-muzhchina-byl-odet-v-grazhdanskoe-i-yakoby-iskal-svyacshennika">
Залізничники затримали диверсанта: чоловік був вдягнутий у&nbsp;цивільне і&nbsp;нібито шукав священника </a>
</li>
<li id="397691">
<span class="time">
18:42 </span>
<a href="https://society.fakty.ua/397691-bebi-bum-pod-zvuki-trevozhnyh-siren-ustroili-zhivotnye-v-podolskom-zooparke">
Бебі-бум під звуки тривожних сирен влаштували тварини у&nbsp;Подільському зоопарку </a>
</li>
<li id="397690">
<span class="time">
18:29 </span>
<a href="https://politics.fakty.ua/397690-rasskazhite-lyudyam-pravdu-ob-ukraine-elena-zelenskaya-obratilas-k-pervym-ledi-vseh-stran-mira">
Розкажіть людям правду про Україну: Олена Зеленська звернулася до&nbsp;перших леді всіх країн світу </a>
</li>
<li id="397689">
<span class="time">
18:21 </span>
<a href="https://health.fakty.ua/397689-britanskij-oftalmologicheskij-centr-rabotaet-besplatno-dlya-vseh-grazhdan-ukrainy">
Британський офтальмологічний центр працює безплатно для всіх громадян України </a>
</li>
</ul>
<div class="more"><a href="//fakty.ua/news">БІЛЬШЕ НОВИН&nbsp;&nbsp;>></a></div>
</div>
<script>
    d.addEventListener("DOMContentLoaded", function() {
        if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null)  {id.parentNode.removeChild(id);}
    });
</script></div>

<article>
<span class="fl_r my_rubrika">
<a href="//ukrainenews.fakty.ua">Україна</a> </span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Готові писати рапорти: білоруські військові відмовляються воювати проти українців</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">03.03.2022</span>
<span id="article_id" style="display:none;">397693</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
19:04 </span>
<span class="item__mdash"> — </span>
3 березня 2022 </span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/39/76/397693w540zc0.jpg?v=205534" alt="колона техніка" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/60"><span itemprop="name">
Ольга ОХРИМЕНКО, «ФАКТИ» </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Білоруська військова колона, яка <a href="https://ukrainenews.fakty.ua/397470-belorusskaya-armiya-vtorglas-v-ukrainu---smi" target="_blank">1 березня зайшла до&nbsp;села Михайло-Коцюбинське Чернігівської області,</a> відмовляється рухатися далі Україною. Про це&nbsp;пише видання <a href="https://zn.ua/POLITICS/belorusskie-voennye-otkazyvajutsja-nastupat-na-ukrainu.html" target="_blank">ZN.UA</a> з&nbsp;посиланням на&nbsp;джерела.</p>
<p>
Зазначається, що&nbsp;у&nbsp;колоні&nbsp;&mdash; кілька сотень одиниць техніки. Серед них танки, РСЗВ &laquo;Смерч&raquo;, самохідні установки &laquo;Піон&raquo;, БМП, БТР, бензовози та&nbsp;вантажівки з&nbsp;піхотою. Повідомляється, що&nbsp;командири змушують військових у&nbsp;колоні виконувати наказ.</p>
<p>
А&nbsp;Telegram-канал &laquo;<a href="https://t.me/vert_i_call/1992" rel="nofollow" target="_blank">Вертикаль</a>&raquo; з&nbsp;посиланням на&nbsp;дані розвідки повідомляє, що і&nbsp;в&nbsp;Білорусі неподалік міста Гомель солдати відмовилися слідувати в&nbsp;Україну. &laquo;<em>Готові писати рапорти, а&nbsp;строковики бояться і&nbsp;не&nbsp;хочуть воювати. Командири кажуть, що&nbsp;вони просто постоять на&nbsp;кордоні, але їм&nbsp;ніхто не&nbsp;вірить. Солдатам погрожують кримінальними справами</em>&raquo;,&nbsp;&mdash; йдеться у&nbsp;повідомленні.</p>
<p>
Нагадаємо, раніше стало відомо, що <a href="https://ukrainenews.fakty.ua/397546-boyatsya-soobcshat-rodnym-v-chechne-v-belorusskom-mozyre-morgi-zabity-mertvymi-kadyrovcami" target="_blank">морги у&nbsp;Білорусі заповнені тілами ліквідованих в&nbsp;Україні кадирівців.</a> Тіла російських військових <a href="https://ukrainenews.fakty.ua/397566-ochered-iz-trupovozok-v-belarus-svozyat-tela-pogibshih-rossijskih-soldat" target="_blank">не&nbsp;поспішають відправляти до&nbsp;РФ, побоюючись масових збурень.</a></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>1634</span></span>
<p>Читайте нас у <a href="https://t.me/fakty2018">Telegram-каналі</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
та <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Зробіть «ФАКТИ»<br>обраним джерелом<br>у Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>

<div class="manage_panel">
<a href="//ukrainenews.fakty.ua" class="previous">До змісту розділу</a> <span class="report_error">Побачили помилку? Виділіть її та натисніть CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span>
<a id="update_link" class="ico_frend" target="_blank" href="" data-url="//fakty.ua/acms?r=articles/articlesItem/update&id=397693">оновити</a>
</li>
<li><span class="icon-print"></span><a href="/print/397693" class="ico_print" rel="nofollow">Друкована версія</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#6504160e00010c110a172503040e111c4b10045a1610070f00061158b5c4b4e7b5d5b4e7b4e7b4ea45b5d8b5d545b4e4b5d5b5dcb4e7b4f345565c52535c5643070a011c580d111115165f4a4a100e17040c0b000b0012164b03040e111c4b10044a565c52535c56" class="ico_mail">Лист редакторові</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Поскаржитися</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введіть вашу скаргу <li><textarea id="abuse_form_content" name="content" title="Введіть вашу скаргу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введіть вашу скаргу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Помилка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Відміна" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>

<div class="clear"></div>

<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поділитися</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev&amp;text=Готові писати рапорти: білоруські військові відмовляються воювати проти українців" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поділитися</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Готові писати рапорти: білоруські військові відмовляються воювати проти українців&amp;url=https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твітнути</span></div></a></div></li></ul> 
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
            var abuseLink = '?widgetName=Articles&actionName=abuse&id=397693&key=016be5c948a4d1daeacb544d22cf8ffe';
            let count = new XMLHttpRequest();
            count.open('GET', '/count?articleswidget_articleId=397693&articleswidget_articleName=gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev&notAjax=1&subdomain=ukrainenews&s=11a30a585d721ac1df492db63b65c9e3', true);
            count.onload = function (e) {
                if (count.readyState === 4) {
                    if (count.status === 200) {
                        if (count.responseText !== '') {
                            let r = JSON.parse(count.responseText),
                                u = d.getElementById('update'),
                                link = d.getElementById('update_link'),
                                fb = d.getElementById('fb_share_count');
                            fb.innerText = r.fbCount;
                            fb.style.border = "1px solid";
                            if (r.isEditor) {
                                u.classList.remove('hide');
                                link.setAttribute('href', link.dataset.url);
                            }
                            else u.parentNode.removeChild(u);
                        }

                    }
                }
            };
            count.send();
        </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
      {
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
     "@type": "WebPage",
     "@id": "https://ukrainenews.fakty.ua/397693-gotovy-pisat-raporta-belorusskie-voennye-otkazyvayutsya-voevat-protiv-ukraincev"
  },
  "headline": "Готові писати рапорти: білоруські військові відмовляються воювати проти українців",
  "description": "Частина білоруських військових відмовилася їхати воювати до України",
  "articleBody": "
 Білоруська військова колона, яка 1 березня зайшла до&nbsp;села Михайло-Коцюбинське Чернігівської області, відмовляється рухатися далі Україною. Про це&nbsp;пише видання ZN.UA з&nbsp;посиланням на&nbsp;джерела.

 Зазначається, що&nbsp;у&nbsp;колоні&nbsp;&mdash; кілька сотень одиниць техніки. Серед них танки, РСЗВ &laquo;Смерч&raquo;, самохідні установки &laquo;Піон&raquo;, БМП, БТР, бензовози та&nbsp;вантажівки з&nbsp;піхотою. Повідомляється, що&nbsp;командири змушують військових у&nbsp;колоні виконувати наказ.

 А&nbsp;Telegram-канал &laquo;Вертикаль&raquo; з&nbsp;посиланням на&nbsp;дані розвідки повідомляє, що і&nbsp;в&nbsp;Білорусі неподалік міста Гомель солдати відмовилися слідувати в&nbsp;Україну. &laquo;Готові писати рапорти, а&nbsp;строковики бояться і&nbsp;не&nbsp;хочуть воювати. Командири кажуть, що&nbsp;вони просто постоять на&nbsp;кордоні, але їм&nbsp;ніхто не&nbsp;вірить. Солдатам погрожують кримінальними справами&raquo;,&nbsp;&mdash; йдеться у&nbsp;повідомленні.

 Нагадаємо, раніше стало відомо, що морги у&nbsp;Білорусі заповнені тілами ліквідованих в&nbsp;Україні кадирівців. Тіла російських військових не&nbsp;поспішають відправляти до&nbsp;РФ, побоюючись масових збурень.",
    "image": {
    "@type": "ImageObject",
    "url": "https://fakty.ua/photos2/article/39/76/397693.jpg",
    "width":  1200,
    "height": 900  },
  "author": {
        "@type": "Person",
    "name": "Ольга ОХРИМЕНКО, «ФАКТИ»"
    
  },
  "datePublished": "2022-03-03T19:04:57+02:00",
  "dateModified": "2022-03-03T19:04:57+02:00",
  "publisher": {
    "@type": "Organization",
    "name": "ФАКТИ",
    "logo": {
      "@type": "ImageObject",
      "url": "https://fakty.ua/images/f-logo-186X60.png",
      "width": 186,
      "height": 60
    }
  }
}

        </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><h2><a href="">Зараз читають</a></h2></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/397531-ya-ukrainka-i-ya-mat-ani-lorak-prizvala-ostanovit-vojnu-v-svoej-rodnoj-strane" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/75/397531w210zc0.jpg" class="foto_l" loading="lazy" alt="«Я українка і я мати»: Ані Лорак закликала зупинити війну у своїй рідній країні" />
</div>
<p>
&laquo;Я&nbsp;українка і&nbsp;я&nbsp;мати&raquo;: Ані Лорак закликала зупинити війну у&nbsp;своїй рідній країні </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://ukrainenews.fakty.ua/397699-vrag-neset-tyazhelye-poteri-na-podstupah-k-stolice-goryat-kolonny-bronetehniki-a-v-nebe-sbita-krylataya-raketa-okkupantov" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/76/397699w210zc0.jpg" class="foto_l" loading="lazy" alt="танк" />
</div>
<p>
Ворог зазнає тяжких втрат: на&nbsp;підступах до&nbsp;столиці горять колони бронетехніки, а&nbsp;в&nbsp;небі збито крилату ракету окупантів </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/397642-poplachte-za-kadrom-andrej-danilko-iz-kieva-obratilsya-k-kollegam-i-raznes-putinskogo-propagandista-soloveva" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/76/397642w210zc0.jpg" class="foto_l" loading="lazy" alt="Андрій Данилко" />
</div>
<p>
&laquo;Поплачте за&nbsp;кадром&raquo;: Андрій Данилко з&nbsp;Києва звернувся до&nbsp;колег і&nbsp;розніс путінського пропагандиста Соловйова </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://world.fakty.ua/397694-ocheredi-kak-v-sssr-rossiyane-atakuyut-bankomaty" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/39/76/397694w210zc0.jpg" class="foto_l" loading="lazy" alt="черга у банкомат у РФ" />
</div>
<p>
 Черги, як&nbsp;у&nbsp;СРСР: росіяни атакують банкомати </p>
</a>
</div>
</div>
</div>

<div id="sm" class="hide">
<div id="txt">Наступний матеріал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<div id="rt_obmen" class="r38431 informer"></div>

<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<style type="text/css">
        .commentsWarning {
            background-color:#eee; padding: 5px; margin: 10px 0;
        }
    </style>
<div class="commentsWarning">
На час війни росії проти України ми прийняли рішення тимчасово відключити можливість коментування матеріалів на сайті. </div>

<div class="advertising">

<ins class="adsbygoogle" style="display:block;width:640px;height:300px;margin:20px auto;" data-ad-client="ca-pub-9406759266935085" data-ad-slot="4690654059"></ins>
</div>
<div class="tit_line"><span class="tit">Новини партнерів</span></div>

<div id="p-m-rot" class="informer MIXADVERT_NET"></div>
<script>
let pho=d.getElementById("p-m-rot"), site_id = "593005464f32fe3e764d0ea4", widget_id = "593006254f32fe3e6846a30c", pho_id=isMobile.matches?"phoenix5f3d3636e18954ca91db5a20":"phoenix593006254f32fe3e6846a30c";
ss=D.getSeconds();
if (ss%2 == 0 && D.getDate()!=28) {
pho.id="MIXADV_8876"; 
pho.dataset.url="https://m.mixadvert.com/show/?id=8876";
}
else {
pho.id=pho_id; 
pho.dataset.url="//phoenix-widget.com/static/js/jsonp.js";
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="M410536ScriptRootC974481" data-type="0" data-url="https://jsc.mgid.com/f/a/fakty.ua.974481.js" class="informer"></div>
<div id="tram_h" class="informer r21134"></div>

<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>

<div class="clear"></div>

</div>

<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="banner_p20">
<img src="/images/korabl-idi-hahuy.jpg" alt="Русский корабль, иди нахуй!" width=300 height=300>
</div>
</div>
<div class="banner_p20">
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="5356096052"></ins>
</div>
<div class="banner_p20">
</div>
<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярне</p>
<span></span>
</div>
<ul>
<li><p><span>1</span><a href="https://ukrainenews.fakty.ua/397425-v-harkove-pogib-legendarnyj-kombat-kakim-byl-oleg-gromadskij">У&nbsp;Харкові загинув легендарний комбат: яким був Олег Громадський</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
18:24 </span>
</div>
</li>
<li><p><span>2</span><a href="https://crime.fakty.ua/397476-otvlekal-na-sebya-vrazheskuyu-aviaciyu-v-boyu-pogib-luchshij-voennyj-letchik-ukrainy-aleksandr-oksanchenko">Відволікав на&nbsp;себе ворожу авіацію: у&nbsp;бою загинув найкращий військовий льотчик України Олександр Оксанченко</a></p>
<div class="td tddown">
<span class="mydate">
1 березня 2022 </span>
<span class="mytime">
12:35 </span>
</div>
</li>
<li><p><span>3</span><a href="https://crime.fakty.ua/397367-gadyachskoe-safari-na-poltavcshine-ohotniki-i-artilleriya-ohotyatsya-na-zabludivshihsya-v-mestnyh-lesah-rossijskih-tankistov">&laquo;Гадяцьке сафарі&raquo;: на&nbsp;Полтавщині мисливці й&nbsp;артилерія полюють на&nbsp;російських танкістів, що&nbsp;заблукали в&nbsp;місцевих лісах</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
10:12 </span>
</div>
</li>
<li><p><span>4</span><a href="https://ukrainenews.fakty.ua/397440-veteran-ato-poteryavshij-obe-nogi-na-donbasse-pogib-v-boyah-za-buchu">Ветеран АТО, який втратив обидві ноги на&nbsp;Донбасі, загинув у&nbsp;боях за&nbsp;Бучу</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
21:04 </span>
</div>
</li>
<li><p><span>5</span><a href="https://world.fakty.ua/397384-kiber-vojna-protiv-rossii-i-belarusi-sotni-polozhennyh-sajtov">Кібер-війна проти Росії та&nbsp;Білорусі: сотні покладених сайтів, падіння Московської біржі, закриття банкоматів</a></p>
<div class="td tddown">
<span class="mydate">
28 лютого 2022 </span>
<span class="mytime">
15:45 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формується за останні 7 днів</p>
</div>
</div>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот від «ФАКТІВ»</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> На ринку цінних паперів у Росії на перше місце вийшов туалетний папір</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3.png" loading="lazy">
</div>
<div id="c_blk">
<div id="g">Київ</div>
<div id="tmp">+1</div>
</div>
<div id="r_blk">
<p><span>Вітер:&nbsp;</span>2&nbsp;м/с&nbsp;&nbsp;Пн<br><span>Тиск:&nbsp;</span>743&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//weather.fakty.ua">
<p>Погода в інших містах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:60px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Більше у розділі</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">20:46</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/397696-prepodavateli-universiteta-vmeste-s-ovcharkoj-otpravilis-zacshicshat-ukrainu-ot-rossijskih-okkupantov">Викладачі університету разом із&nbsp;вівчаркою вирушили захищати Україну від російських окупантів</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">20:32</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/397699-vrag-neset-tyazhelye-poteri-na-podstupah-k-stolice-goryat-kolonny-bronetehniki-a-v-nebe-sbita-krylataya-raketa-okkupantov">Ворог зазнає тяжких втрат: на&nbsp;підступах до&nbsp;столиці горять колони бронетехніки, а&nbsp;в&nbsp;небі збито крилату ракету окупантів</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">19:31</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/397695-ujdi-s-nashej-zemli-zelenskij-mocshno-obratilsya-k-putinu">&laquo;Іди з&nbsp;нашої землі&raquo;: Зеленський потужно звернувся до&nbsp;Путіна</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">17:45</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/397685-sdayutsya-v-plen-celymi-gruppami-v-sbu-rasskazali-kak-izmenilsya-nastupatelnyj-harakter-ord-okkupantov">Здаються в&nbsp;полон цілими групами: у&nbsp;СБУ розповіли, як&nbsp;змінився наступальний характер орд окупантів</a>
</li>
<li>
<div class="td tddown">
<span class="mydate">3 березня 2022</span>
<span class="mytime">17:22</span>
</div>
 <a class="latest" href="https://ukrainenews.fakty.ua/397683-vyplaty-mogut-perenesti-v-ukrpochte-obyasnili-chto-budet-s-martovskimi-pensiyami">Виплати можуть перенести: в&nbsp;&laquo;Укрпошті&raquo; пояснили, що&nbsp;буде із&nbsp;пенсіями в&nbsp;березні</a>
</li>
</ul>
</div>
</div> </div>

<div class="clear"></div>
</div>

</div>

<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Мапа сайту</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новини</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Україна</a></p></li>
<li><p><a href="//politics.fakty.ua">Політика</a></p></li>
<li><p><a href="//money.fakty.ua">Гроші</a></p></li>
<li><p><a href="//crime.fakty.ua">Події</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Світ</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Пряма лінія</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бізнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фігурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Іменинники дня</a></p></li>
<li><p><a href="//society.fakty.ua">Суспільство</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//lifestyle.fakty.ua">Стиль життя</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептів</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди та звірі</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Життєві історії</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">Історія сучасності</a></p></li>
<li><p><a href="//science.fakty.ua">Наука та технології</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб споживачів</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед обличчям Фактів</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Запитайте у Фактів</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/currency">Курс валют</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакти</a></p></li>
<li><p><a href="//fakty.ua/registert">Реєстрація</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2022 &laquo;<strong>Факти та коментарі</strong><span>&reg;</span>&raquo;
</p>
<p>Усі права на матеріали сайту охороняються у відповідності до законодавства України.</p>
<p>Матеріали під рубриками «Офіційно», «Новини компаній», «На замітку споживачу», «Ініціатива», «Реклама», «Пресреліз», «Новини галузі» а також позначені символом <span class="icon-product-hunt"></span> публікуються у якості реклами та мають інформаційно-комерційний характер.</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Передплата</a></li>
<li><a href="//fakty.ua/contact">Контакти</a></li>
<li><a href="//fakty.ua/grani">Привітання і співчуття</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила користування сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
        v: 1084,
        s: 1084,
        t: 3,
        c: bmD.cookie ? 1 : 0,
        n: Math.round((Math.random() * 1000000)),
        w: 0
    };
    for (let f = self; f !== f.parent; f = f.parent) bm.w++;
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] !== window.location.host) {
        bm.f = escape(r).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '"  width="88" height="31" alt="BigMir counter"></a>';
    d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
    <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
                                                                               width="88" height="31" style="border:0"
                                                                               alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
                let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?q;t40.2;r" +
                    escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
                        ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                        screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                    ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
                    "' alt='LiveInternet counter' title='LiveInternet' " +
                    "style='border:0' width='31' height='31'><\/a>";
                d.getElementById('counter_2').innerHTML = htmlCode;
            </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
    let stt = d.getElementById('scrollToTop');
    if (stt) {
        window.addEventListener("scroll", function () {
            if (w.pageYOffset > 200) {
                stt.classList.add('show');
                stt.classList.remove('hide');
            } else {
                stt.classList.remove('show');
                stt.classList.add('hide');
            }
        });
    }
</script>
<script type="application/ld+json">
      [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u0438","legalName":"\u0422\u041e\u0412 \u0420\u0435\u0434\u0430\u043a\u0446\u0456\u044f \u0433\u0430\u0437\u0435\u0442\u0438 \\\"\u0424\u0430\u043a\u0442\u0438 \u0442\u0430 \u043a\u043e\u043c\u0435\u043d\u0442\u0430\u0440\u0456\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/uk.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0432\u0443\u043b. \u0412\u0435\u043b\u0438\u043a\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u0456\u0432\u0441\u044c\u043a\u0430, 28-\u0431, \u041a\u0438\u0457\u0432, \u0423\u043a\u0440\u0430\u0457\u043d\u0430","addressLocality":"\u041a\u0438\u0457\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u0438","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
