<!DOCTYPE html>
<html lang="ru">
<head>
<title>Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Украина ввела обязательный ПЦР-тест для въезжающих в страну" />
<meta property="twitter:title" content="Украина ввела обязательный ПЦР-тест для въезжающих в страну" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="В правительстве дополнили «антиковидное» постановление" />
<meta property="twitter:description" content="В правительстве дополнили «антиковидное» постановление" />
<meta property="og:url" content="https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/37/15/371534_fb_104902.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/37/15/371534.jpg" />
<meta name="description" content="В&amp;nbsp;правительстве дополнили &amp;laquo;антиковидное&amp;raquo; постановление" />
<meta name="keywords" content="Украина, ввела, обязательный, ПЦРтест, въезжающих, встрану" />
<link rel="amphtml" href="https://amp.ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu" />
<link rel="canonical" href="https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 const d = document, w = window, D = new Date();
 const isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=26')
 } else {
 getScript('/js/bundle_d.js?v=17')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.59 / 27.76</span>
<span id="c978">32.76 / 33.11</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;+1</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="371536">
<span class="time">
10:55 </span>
<a href="https://showbiz.fakty.ua/371536-golaya-ivleeva-sdelala-sebe-osobyj-podarok">
Голая Ивлеева сделала себе особый подарок </a>
</li>
<li id="371534">
<span class="time">
10:49 </span>
<a href="https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu">
Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну </a>
</li>
<li id="371535">
<span class="time">
10:49 </span>
<a href="https://world.fakty.ua/371535-amerikanec-poteryal-na-ulice-loterejnyj-bilet-s-vyigryshem-v-million-dollarov-no-potom-chudom-nashel-ego">
Американец потерял на&nbsp;улице лотерейный билет с&nbsp;выигрышем в&nbsp;миллион долларов, но&nbsp;потом чудом нашел его </a>
</li>
<li id="371533">
<span class="time">
10:47 </span>
<a href="https://ukrainenews.fakty.ua/371533-dmitrij-yarosh-okazalsya-polzovatelem-tiktok-i-nashel-tam-pesnyu-po-dushe">
Дмитрий Ярош оказался пользователем TikTok и&nbsp;нашел там песню по&nbsp;душе </a>
</li>
<li id="371532">
<span class="time">
10:33 </span>
<a href="https://showbiz.fakty.ua/371532-popavshaya-v-reanimaciyu-lera-kudryaceva-soobcshila-prichinu">
Попавшая в&nbsp;реанимацию Лера Кудряцева сообщила причину </a>
</li>
<li id="371531">
<span class="time">
10:33 </span>
<a href="https://money.fakty.ua/371531-v-ukraine-sobralis-raskulachit-visa-i-mastercard">
В&nbsp;Украине собрались &laquo;раскулачить&raquo; Visa и&nbsp;MasterCard </a>
</li>
<li id="371530">
<span class="time">
10:18 </span>
<a href="https://ukrainenews.fakty.ua/371530-v-ukraine-antirekord-po-chislu-umershih-ot-kovida-za-sutki">
В&nbsp;Украине антирекорд по&nbsp;числу умерших от&nbsp;ковида за&nbsp;сутки </a>
</li>
<li id="371529">
<span class="time">
10:07 </span>
<a href="https://ukrainenews.fakty.ua/371529-vsu-otreagirovali-na-fejk-s-ubijstvom-mirnogo-zhitelya-na-donbasse">
ВСУ отреагировали на&nbsp;фейк с&nbsp;убийством мирного жителя на&nbsp;Донбассе </a>
</li>
<li id="371528">
<span class="time">
10:06 </span>
<a href="https://showbiz.fakty.ua/371528-lyubveobilnyj-oleg-vinnik-primenil-protiv-tiny-karol-tyazheluyu-artilleriyu">
Любвеобильный Олег Винник применил против Тины Кароль &laquo;тяжелую артиллерию&raquo; </a>
</li>
<li id="371527">
<span class="time">
09:43 </span>
<a href="https://showbiz.fakty.ua/371527-elena-kravec-pokazala-svoyu-malenkuyu-kopiyu">
Елена Кравец показала свою &laquo;маленькую копию&raquo; </a>
</li>
<li id="371520">
<span class="time">
09:43 </span>
<a href="https://sport.fakty.ua/371520-titulovannaya-ukrainskaya-tennisistka-vyhodit-zamuzh">
Титулованная украинская теннисистка выходит замуж </a>
</li>
<li id="371526">
<span class="time">
09:43 </span>
<a href="https://world.fakty.ua/371526-voditel-rossijskogo-diplomata-vo-francii-popalsya-na-prestuplenii-s-velosipedami">
Водитель российского дипломата во&nbsp;Франции попался на&nbsp;преступлении с&nbsp;велосипедами </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//ukrainenews.fakty.ua">Украина</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">23.03.2021</span>
<span id="article_id" style="display:none;">371534</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
10:49 </span>
<span class="item__mdash"> — </span>
23 марта 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/37/15/371534w540zc0.jpg?v=110120" alt="ПЦР" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/58"><span itemprop="name">
Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
В&nbsp;Украине, <a href="https://ukrainenews.fakty.ua/371226-ukraina-sobralas-vvodit-trebovanie-negativnogo-pcr-testa-dlya-vezda-v-stranu" target="_blank">как и&nbsp;планировали ранее</a>, ввели обязательное ПЦР-тестирование для въезжающих в&nbsp;страну иностранцев</p>
<p>
Так, согласно <a href="https://www.kmu.gov.ua/npas/pro-vnesennya-zmin-do-postanovi-kabinetu-ministriv-ukrayini-vid-9-grudnya-2020-r-t220321?fbclid=IwAR1H_oB-hm-gr2bOZIDV0DI5SK4NYbY53CiHyceniuJVNY4pCwcoarfWZLw" target="_blank" rel="nofollow">постановлению Кабмина</a>, тестирование на&nbsp;COVID-19 методом полимеразной цепнлй реакции (ПЦР) должно проводится не&nbsp;более, чем за&nbsp;72 часа до&nbsp;пересечения границы. При этом у&nbsp;граждан других государств должны быть при себе страховые полисы.</p>
<p>
Как передает &laquo;<a href="https://www.pravda.com.ua/news/2021/03/23/7287550" target="_blank" rel="nofollow">Украинская правда</a>&raquo;, <strong>представитель Государственной пограничной службы Андрей Демченко</strong> заявил, что сотрудники ГПСУ имеют право проверять у&nbsp;лиц, которые попадают под двухнедельную самоизоляцию, установку мобильного приложения &laquo;Дій вдома&raquo;.</p>
<p>
Напомним, что по&nbsp;состоянию на&nbsp;утро вторника, 23&nbsp;марта, <a href="https://ukrainenews.fakty.ua/371530-v-ukraine-antirekord-po-chislu-umershih-ot-kovida-za-sutki" target="_blank">за&nbsp;сутки умерли 333 украинцев с&nbsp;подтвержденным коронавирусом</a>.</p>
<p>
<em>Иллюстративное фото с&nbsp;Pixabay.</em></p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>64</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="https://fakty.ua/theme/72" class="previous">К оглавлению спецтемы</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=371534">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/371534" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#ccadbfa7a9a8a5b8a3be8caaada7b8b5e2b9adf3bfb9aea6a9afb8f11c6d1d4e1c7c1d4e1d401d43ec1c711c7cec1d4d1c7c1c751d4e1c79ecfffbfdf9fff8eaaea3a8b5f1a4b8b8bcbff6e3e3b9a7beada5a2a9a2a9bbbfe2aaada7b8b5e2b9ade3fffbfdf9fff8" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu&amp;text=Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну&amp;url=https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=371534&key=6d1c6e77a092f25469c9dedb5de52dd0';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=371534&articleswidget_articleName=ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu&notAjax=1&subdomain=ukrainenews&s=4aa271357178af1092bfcda29a68f26f', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://ukrainenews.fakty.ua/371534-ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu"
 },
 "headline": "Украина ввела обязательный ПЦР-тест для въезжающих в&nbsp;страну",
 "description": "В&nbsp;правительстве дополнили &laquo;антиковидное&raquo; постановление",
 "articleBody": "
 В&nbsp;Украине, как и&nbsp;планировали ранее, ввели обязательное ПЦР-тестирование для въезжающих в&nbsp;страну иностранцев
 Так, согласно постановлению Кабмина, тестирование на&nbsp;COVID-19 методом полимеразной цепнлй реакции (ПЦР) должно проводится не&nbsp;более, чем за&nbsp;72 часа до&nbsp;пересечения границы. При этом у&nbsp;граждан других государств должны быть при себе страховые полисы.
 Как передает &laquo;Украинская правда&raquo;, представитель Государственной пограничной службы Андрей Демченко заявил, что сотрудники ГПСУ имеют право проверять у&nbsp;лиц, которые попадают под двухнедельную самоизоляцию, установку мобильного приложения &laquo;Дій вдома&raquo;.
 Напомним, что по&nbsp;состоянию на&nbsp;утро вторника, 23&nbsp;марта, за&nbsp;сутки умерли 333 украинцев с&nbsp;подтвержденным коронавирусом.
 Иллюстративное фото с&nbsp;Pixabay.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/37/15/371534.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Ирина ГАЛ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-03-23T10:49:02+02:00",
 "dateModified": "2021-03-23T10:49:02+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/371466-snachala-bolshie-kamni-uberite-uchastnik-dizel-shou-rasskazal-oksane-marchenko-kak-podgotovitsya-k-prichastiyu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/14/371466w210zc0.jpg" class="foto_l" loading="lazy" alt="Евгений Сморигин и Оксана Марченко" />
</div>
<p>
&laquo;Сначала большие камни уберите&raquo;: участник &laquo;Дизель шоу&raquo; рассказал Оксане Марченко, как подготовиться к&nbsp;причастию </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/371515-do-neprilichiya-syn-rotaru-vydvinul-obvinenie-ee-vnuku-po-sluchayu-27-letiya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/15/371515w210zc0.jpg" class="foto_l" loading="lazy" alt="внук Ротару" />
</div>
<p>
&laquo;До&nbsp;неприличия&hellip;&raquo; Сын Ротару выдвинул &laquo;обвинение&raquo; ее&nbsp;внуку по&nbsp;случаю 27-летия </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://sport.fakty.ua/371438-ukrainec-chebotar-odnim-udarom-obezdvizhil-chempiona-evropy-po-kikboksingu-video-nokauta" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/14/371438w210zc0.jpg" class="foto_l" loading="lazy" alt="Василий Чеботарь " />
</div>
<p>
Украинец Чеботарь одним ударом обездвижил чемпиона мира по&nbsp;кикбоксингу: видео нокаута </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/371532-popavshaya-v-reanimaciyu-lera-kudryaceva-soobcshila-prichinu" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/37/15/371532w210zc0.jpg" class="foto_l" loading="lazy" alt="Лера Кудрявцева" />
</div>
<p>
Попавшая в&nbsp;реанимацию Лера Кудряцева сообщила причину </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=371534&articleswidget_articleName=ukraina-vvela-obyazatelnyj-pcr-test-dlya-vezzhayucshih-v-stranu&notAjax=1&subdomain=ukrainenews&s=4aa271357178af1092bfcda29a68f26f&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div id="MIXADV_8434" class="MIXADVERT_NET informer" data-url="https://m.mixadvert.com/show/?id=8434">&nbsp;</div>
<div id="rtz" data-type="2" class="informer"></div>
<script>
 window.RESOURCE_O1B2L3 = 'yhlgnth.info';
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if ((ss+3)%3 == 0) {
 elmix.classList.add("r21134");
 }
 else if ((ss+3)%3 == 1) {
 elmix.classList.add("blockOfO1b2l3");
 elmix.dataset.url="//yhlgnth.info/Pu.js";
 elmix.id="D6P1YNaGtH8bLghPNjb5";
}
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(377-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1565732</span></div>
<div class="item-change num-down"><span>+11476</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1268886</span></div>
<div class="item-change num-down"><span>+8044</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>30431</span></div>
<div class="item-change num-down"><span>+333</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/371054-esli-immunitet-ne-smog-adekvatno-otvetit-na-vtorzhenie-koronavirusa-mozhno-zabolet-snova---infekcionist-yurij-zhigarev">Если иммунитет не&nbsp;смог адекватно ответить на&nbsp;вторжение коронавируса, можно заболеть снова,&nbsp;&mdash; инфекционист Юрий Жигарев</a></h4>
<div class="td tddown">
<span class="mydate">
18 марта 2021 </span>
<span class="mytime">
6:51 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://crime.fakty.ua/371429-kogda-ya-dopolz-po-ldu-do-rybaka-on-uzhe-ne-krichal-i-polnostyu-pogruzilsya-v-vodu">&laquo;Когда я&nbsp;дополз по&nbsp;льду до&nbsp;рыбака, он&nbsp;уже не&nbsp;кричал и&nbsp;полностью погрузился в&nbsp;воду&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
22 марта 2021 </span>
<span class="mytime">
10:09 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/371448-dzhon-bon-dzhovi-strashno-razocharovan-chetyrmya-godami-trampa-i-prezirayu-politikov-kotorye-prodali-dushu-etomu-cheloveku">Джон Бон Джови: &laquo;Страшно разочарован четырьмя годами Трампа. И&nbsp;презираю политиков, которые продали душу этому человеку&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
22 марта 2021 </span>
<span class="mytime">
12:25 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://money.fakty.ua/371446-kollektoram-zapretili-zvonit-dolzhnikam-po-nocham-i-prihodit-k-nim-na-rabotu">Коллекторам запретили звонить должникам по&nbsp;ночам и&nbsp;приходить к&nbsp;ним на&nbsp;работу</a></h4>
<div class="td tddown">
<span class="mydate">
22 марта 2021 </span>
<span class="mytime">
12:02 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://cookbook.fakty.ua/371461-restorator-savva-libkin-v-las-vegase-ya-uzhe-byl-v-restorane-gde-robot-gotovit-kofe">Ресторатор Савва Либкин: &laquo;В&nbsp;Лас-Вегасе я&nbsp;уже был в&nbsp;ресторане, где робот готовит кофе&raquo;</a></h4>
<div class="td tddown">
<span class="mydate">
22 марта 2021 </span>
<span class="mytime">
13:52 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> Как говорит мудрая тётя Циля, многие сейчас стараются прожить свою жизнь так, чтобы об этом знал весь Facebook .</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/d_c1.png" loading="lazy" alt="Малооблачно">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">+1</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>4&nbsp;м/с&nbsp;&nbsp;С<br><span>Давление:&nbsp;</span>741&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">23 марта 2021</span>
<span class="mytime">10:47</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/371533-dmitrij-yarosh-okazalsya-polzovatelem-tiktok-i-nashel-tam-pesnyu-po-dushe"><h4>Дмитрий Ярош оказался пользователем TikTok и&nbsp;нашел там песню по&nbsp;душе</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 марта 2021</span>
<span class="mytime">10:18</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/371530-v-ukraine-antirekord-po-chislu-umershih-ot-kovida-za-sutki"><h4>В&nbsp;Украине антирекорд по&nbsp;числу умерших от&nbsp;ковида за&nbsp;сутки</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 марта 2021</span>
<span class="mytime">10:07</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/371529-vsu-otreagirovali-na-fejk-s-ubijstvom-mirnogo-zhitelya-na-donbasse"><h4>ВСУ отреагировали на&nbsp;фейк с&nbsp;убийством мирного жителя на&nbsp;Донбассе</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">23 марта 2021</span>
<span class="mytime">09:00</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya"><h4>Коронавирус в Украине: статистика заболеваемости и смертности по областям (обновляется)</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">22 марта 2021</span>
<span class="mytime">22:08</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/371508-ombudsmen-nazvala-oon-chislo-ukrainskih-zalozhnikov-na-donbasse-i-v-krymu"><h4>Омбудсмен назвала ООН число украинских заложников на&nbsp;Донбассе и&nbsp;в&nbsp;Крыму</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
