<!DOCTYPE html>
<html lang="ru">
<head>
<title>Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет - &laquo;ФАКТЫ&raquo;</title><meta property="og:type" content="article" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:creator" content="@faktyua" />
<meta property="og:title" content="Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет" />
<meta property="twitter:title" content="Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет" />
<meta property="fb:app_id" content="201040317082879" />
<meta property="og:description" content="НАПК готовит два админпротокола по Тупицкому" />
<meta property="twitter:description" content="НАПК готовит два админпротокола по Тупицкому" />
<meta property="og:url" content="https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet" />
<meta name="robots" content="max-image-preview:large" />
<meta property="og:image" content="https://fakty.ua/photos2/article/36/79/367941_fb_174450.jpg" />
<meta property="og:image:width" content="1719" />
<meta property="og:image:height" content="900" />
<meta property="twitter:image" content="https://fakty.ua/photos2/article/36/79/367941.jpg" />
<meta name="description" content="НАПК готовит два админпротокола по&amp;nbsp;Тупицкому" />
<meta name="keywords" content="Тупицкому, отказали, рассмотрении, иска, против, работу, пока, попадет" />
<link rel="amphtml" href="https://amp.ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet" />
<link rel="canonical" href="https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet" />
<meta charset="UTF-8">
<meta name="theme-color" content="#ffffff">
<meta content="width=device-width, initial-scale=1, maximum-scale=2" name="viewport" />
<meta http-equiv="x-ua-compatible" content="ie=edge">
<link rel="apple-touch-icon" sizes="180x180" href="//fakty.ua/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//fakty.ua/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//fakty.ua/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="//fakty.ua/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="//fakty.ua/favicon.ico">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//www.google.com.ua">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//cdn.admixer.net">
<link rel="dns-prefetch" href="//c.bigmir.net">
<link rel="dns-prefetch" href="//counter.yandro.ru">
<link rel="dns-prefetch" href="//tpc.googlesyndication.com">
<link rel="dns-prefetch" href="//cdn.ampproject.org">
<link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//inv-nets.admixer.net">
<link rel="dns-prefetch" href="//inv-nets-eu.admixer.net">
<link rel="dns-prefetch" href="//www.googletagservices.com">
<link rel="dns-prefetch" href="//partner.googleadservices.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//cm.g.doubleclick.net">
<link rel="dns-prefetch" href="//phoenix-widget.com">
<link rel="dns-prefetch" href="//cdn.phoenix-widget.com">
<link rel="dns-prefetch" href="//adservice.google.com.ua">
<link rel="dns-prefetch" href="//adservice.google.com">
<link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
<link href="https://c.bigmir.net" rel="preconnect" crossorigin>
<link href="https://counter.yandro.ru" rel="preconnect" crossorigin>
<link href="https://i.bigmir.net" rel="preconnect" crossorigin>
<link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-500.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600_c.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/FiraSansExtraCondensed-600.woff2" type="font/woff2" crossorigin>
<link rel="preload" as="font" href="/css/fonts/fakty_ico.woff2" type="font/woff2" crossorigin>
<style>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</style>
<script>
 let d = document, w = window, D = new Date();
 let isMobile = window.matchMedia("(max-width: 640px)");
 d.addEventListener("DOMContentLoaded", function () {
 if (isMobile.matches) {
 let r = d.getElementById('right');
 r.parentNode.removeChild(r);
 }
 });
 function getScript(url, id, el) {
 let tag = 'script',
 scriptTag = d.createElement(tag),
 firstScriptTag = d.getElementsByTagName(tag)[0];
 if (el) firstScriptTag = el;
 if (id) scriptTag.id = id;
 scriptTag.src = url;
 scriptTag.async = true;
 scriptTag.defer = true;
 firstScriptTag.parentNode.insertBefore(scriptTag, firstScriptTag);
 }
 getScript("https://www.googletagmanager.com/gtag/js?id=UA-18927224-1");
 w.dataLayer = w.dataLayer || [];
 function gtag() {
 dataLayer.push(arguments);
 }
 gtag('js', new Date());
 gtag('config', 'UA-18927224-1');
 if (isMobile.matches) {
 getScript('/js/bundle-m.js?v=22')
 } else {
 getScript('/js/bundle_d.js?v=15')
 }
 </script>
<link rel="alternate" type="application/rss+xml" title="Украина" href="/rss_feed/ukraina" />
<link rel="alternate" type="application/rss+xml" title="Мир" href="/rss_feed/world" />
<link rel="alternate" type="application/rss+xml" title="Политика" href="/rss_feed/politics" />
<link rel="alternate" type="application/rss+xml" title="Происшествия" href="/rss_feed/crime" />
<link rel="alternate" type="application/rss+xml" title="Здоровье" href="/rss_feed/health" />
<link rel="alternate" type="application/rss+xml" title="Спорт" href="/rss_feed/sport" />
<link rel="alternate" type="application/rss+xml" title="Культура" href="/rss_feed/culture" />
<link rel="alternate" type="application/rss+xml" title="История современности" href="/rss_feed/stories" />
<link rel="alternate" type="application/rss+xml" title="Житейские истории" href="/rss_feed/life-stories" />
<link rel="alternate" type="application/rss+xml" title="Наука и технологии" href="/rss_feed/science" />
<link rel="alternate" type="application/rss+xml" title="Все новости" href="/rss_feed/all" />
<link rel="alternate" type="application/rss+xml" title="Деньги" href="/rss_feed/money" />
<link rel="alternate" type="application/rss+xml" title="Общество" href="/rss_feed/society" />
<link rel="alternate" type="application/rss+xml" title="Шоу-бизнес" href="/rss_feed/show-business" />
<link rel="alternate" type="application/rss+xml" title="Стиль жизни" href="/rss_feed/style" />
<link rel="alternate" type="application/rss+xml" title="Книга рецептов" href="/rss_feed/cookbook" />
<link rel="alternate" type="application/rss+xml" title="Интервью" href="/rss_feed/interview" />
<link rel="alternate" type="application/rss+xml" title="Клуб потребителей" href="/rss_feed/customers" />
</head>
<body>
<div class="fon_kartinka">
<div class="page_cnt">
<div class="page_content_mainb">
<div class="shapka_fix">
<div class="top_pink1">
<div class="myline"></div>
<div class="logo">
<a href="//fakty.ua"><img src="//fakty.ua/images/f-logo.svg" height="56" alt="Факты fakty.ua"></a>
</div>
<div class="pink_menu">
<div class="top_social">
<div class="icons">
<a href="//facebook.com/fakty.ua" rel="nofollow"><span class="icon-facebook"></span></a>
<a href="//t.me/fakty2018" rel="nofollow"><span class="icon-paper-plane"></span></a>
<a href="//twitter.com/faktyua" rel="nofollow"><span class="icon-twitter"></span></a>
<a href="//fakty.ua/rss"><span class="icon-rss"></span></a>
</div>
</div>
<div class="curr">
<a href="//fakty.ua/currency">
<span id="c840">27.63 / 27.86</span>
<span id="c978">33.08 / 33.48</span>
</a>
</div>
<a href="//fakty.ua/weather">
<div class="weath">
<span>Киев:&nbsp;-11</span>
</div>
</a>
<div class="vhod_vihod">
<ul id="loginForm" style="display:none">
<li class="begin">
<a id="login_link" href="//fakty.ua/login" class="my_shadow register_link" rel="nofollow">вход</a>
</li>
</ul>
<ul id="profileForm" style="display:none">
<li class="begin">
<a class="yellow_login" href="//fakty.ua/profile" rel="nofollow"><span id="loginText"></span></a>
<ul>
<li>
<a href="//fakty.ua/profile">Профиль</a>
</li>
<li><a class="register_link" href="//fakty.ua?logout=1" rel="nofollow">Выход</a></li>
</ul>
</li>
</ul>
</div>
<div class="menu_archive">
<a href="//fakty.ua/archive/2021/1">Архив</a>
</div>
</div>
<div class="poisk">
<img src="//fakty.ua/images/poisk.svg" alt="ПОИСК">
<form id="search-form" onsubmit="window.location = '//fakty.ua/search/?query='+document.getElementById('search-field').value+''; return false;" action="#">
<input type="submit" name="submit" id="search-btn">
<label for="search-field" style="position: absolute;top:10px;left:-87px">Поиск</label>
<input id="search-field" placeholder="Введите текст" type="search" onfocus="focusFunction()">
</form>
</div>
<div id="mobile_menu_button" class="mobile_menu hidden">
</div>
<script>
 function focusFunction() {
 document.getElementById("search-btn").style.display = "block";
 }
 (function() {
 let mobileMenu = d.getElementById('mobile_menu_button');
 mobileMenu.addEventListener('click', function() {
 let mainMenu = d.getElementsByClassName('main_menu')[0],
 content = d.getElementsByClassName('left_main')[0],
 list = d.getElementById('navbar').getElementsByTagName('li');
 for(let i=0;i<list.length;i++) {list[i].classList.remove('hidden');}
 if (mainMenu.classList.contains('full')) {
 mobileMenu.classList.remove('active');
 mainMenu.classList.remove('full');
 content.classList.remove('hidden');
 }
 else {
 mobileMenu.classList.add('active');
 mainMenu.classList.add('full');
 content.classList.add('hidden');
 }
 }, false);
 })();
 </script>
</div>
<div class="main_menu">
<ul id="navbar">
<li class="hidden"><a href=//fakty.ua/news>Новости</a></li><li><a href=//ukrainenews.fakty.ua>Украина</a><ul><li><a href=//fakty.ua/categories/interview>Интервью</a></li><li><a href=//politics.fakty.ua>Политика</a></li><li><a href=//money.fakty.ua>Деньги</a></li><li><a href=//crime.fakty.ua>Происшествия</a></li><li><a href=//fakty.ua/categories/blogs>Блоги</a></li></ul></li><li><a href=//world.fakty.ua>Мир</a></li><li><a href=//culture.fakty.ua>Культура</a><ul><li><a href=//fakty.ua/categories/culture/shvets-museum>Фигурка дня</a></li></ul></li><li><a href=//society.fakty.ua>Общество</a><ul><li><a href=//fakty.ua/categories/life-stories>Житейские истории</a></li><li><a href=//fakty.ua/categories/stories>История современности</a></li><li><a href=//science.fakty.ua>Наука</a></li><li><a href=//fakty.ua/categories/customers>Клуб потребителей</a></li><li><a href=//lifestyle.fakty.ua>Стиль жизни</a></li><li><a href=//cookbook.fakty.ua>Книга рецептов</a></li></ul></li><li><a href=//health.fakty.ua>Здоровье</a><ul><li><a href=//fakty.ua/categories/health/pryamaya-liniya>Прямая линия</a></li></ul></li><li><a href=//sport.fakty.ua>Спорт</a><ul><li><a href=//fakty.ua/categories/sport/football>Футбол</a></li></ul></li><li><a href=//showbiz.fakty.ua>Шоу-бизнес</a></li><li class="hidden"><a href=//fakty.ua/contact>Контакты</a></li>
</ul>
</div>
</div>
<div class="topline">
<div class="topline-content">
<div class="tema">
<div class="tm">
<span class="spec">СПЕЦТЕМЫ:</span>
</div>
<div id="tema_strelka_left">
<span class="icon-angle-double-left"></span>
</div>
<div id="tm_text">
<ul>
<li style="display:inline;"><a href="https://fakty.ua/theme/74"><nobr>Мир после пандемии</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/69"><nobr>Пандемия коронавируса</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/72"><nobr>Карантин в Украине</nobr></a></li><span>&#124;</span>
<li style="display:inline;"><a href="https://fakty.ua/theme/78"><nobr>25 лет спустя</nobr></a></li>
</ul>
</div>
<div id="tema_strelka_right">
<span class="icon-angle-double-right"></span>
</div>
</div>
</div>
</div>
<div class="page_content_left">
<div class="fl_l left_main style_page">
<div class="news_left_column fl_l"><div class="pink_plashka">
<a href="/news">Последние новости</a>
<span></span>
</div>
<div class="last_news1">
<ul class="pink">
<li id="367943">
<span class="time">
17:56 </span>
<a href="https://money.fakty.ua/367943-nikto-ne-platit-kazhdyj-raz-konserzhu-chtoby-projti-v-svoyu-kvartiru-podrobnosti-skandala-vokrug-vdng">
Никто не платит каждый раз консьержу, чтобы пройти в свою квартиру: подробности скандала вокруг ВДНГ </a>
</li>
<li id="367942">
<span class="time">
17:53 </span>
<a href="https://showbiz.fakty.ua/367942-svoego-roda-meditaciya-izvestnaya-ukrainskaya-televeducshaya-priznalas-v-strannom-hobbi">
"Своего рода медитация": известная украинская телеведущая призналась в странном "хобби" </a>
</li>
<li id="367941">
<span class="time">
17:44 </span>
<a href="https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet">
Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет </a>
</li>
<li id="367940">
<span class="time">
17:11 </span>
<a href="https://ukrainenews.fakty.ua/367940-vpervye-v-ukraine-obekt-socinfrastruktury-popal-na-avtoritetnyj-sajt-archdaily-i-eto-detskij-sad">
Впервые в Украине объект социнфраструктуры попал на авторитетный сайт ArchDaily. И это детский сад! </a>
</li>
<li id="367939">
<span class="time">
17:10 </span>
<a href="https://crime.fakty.ua/367939-bili-tak-chto-zheleznyj-stul-slomalsya-dvoe-cherkasskih-policejskih-pojdut-pod-sud-za-pytki">
Железным стулом били так, что он сломался: двое черкасских полицейских пойдут под суд за пытки </a>
</li>
<li id="367938">
<span class="time">
17:03 </span>
<a href="https://society.fakty.ua/367938-skandalnuyu-professorshu-kievskogo-peduniversiteta-otstranili-ot-prepodavaniya">
Скандальную профессоршу киевского педуниверситета отстранили от преподавания </a>
</li>
<li id="367923">
<span class="time">
16:56 </span>
<a href="https://sport.fakty.ua/367923-supermen-vratar-francuzskogo-kluba-chetyre-raza-spas-komandu-za-paru-sekund">
Супермен: вратарь французского клуба четыре раза спас команду за пару секунд </a>
</li>
<li id="367936">
<span class="time">
16:36 </span>
<a href="https://showbiz.fakty.ua/367936-ne-veryu-chto-zhivot-rastet-nastolko-bystro-kvitkova-podelilas-beremennym-video">
"Не верю, что живот растет настолько быстро": Квиткова поделилась "беременным" видео </a>
</li>
<li id="367935">
<span class="time">
16:33 </span>
<a href="https://ukrainenews.fakty.ua/367935-vovka-snova-ne-pojmali-glavu-oask-ne-smogli-dostavit-v-sud">
Вовка снова не поймали: главу ОАСК не смогли доставить в суд </a>
</li>
<li id="367934">
<span class="time">
16:16 </span>
<a href="https://world.fakty.ua/367934-gigantskij-krokodil-proglotil-dvuh-akul-i-popal-na-video">
Гигантский крокодил проглотил двух акул – и попал на видео </a>
</li>
<li id="367933">
<span class="time">
16:01 </span>
<a href="https://showbiz.fakty.ua/367933-natalya-mogilevskaya-rassmeshila-makiyazhem-k-licu">
Наталья Могилевская рассмешила «макияжем к лицу» </a>
</li>
<li id="367932">
<span class="time">
15:59 </span>
<a href="https://showbiz.fakty.ua/367932-my-tak-silno-zhdem-beremennaya-zhena-eks--holostyaka-mihajlyuka-trogatelno-obratilas-k-buducshemu-rebenku">
"Мы так сильно ждем": беременная жена экс-"холостяка" Михайлюка трогательно обратилась к будущему ребенку </a>
</li>
</ul>
<div class="more"><a href="/news">БОЛЬШЕ НОВОСТЕЙ&nbsp;&nbsp;>></a></div>
</div>
<script>
 d.addEventListener("DOMContentLoaded", function() {
 if( (id = d.getElementById(d.getElementById('article_id').innerHTML)) !== null) {id.parentNode.removeChild(id);}
 });
</script></div>
<article>
<span class="fl_l my_rubrika">
<a href="//ukrainenews.fakty.ua">Украина</a> </span>
<span class="fl_r my_rubrika1">
</span>
<div class="verh">
<div class="vr">
<div class="zag3"><h1>Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет</h1></div>
<span class="g-gate">
<span id="article_date" style="display:none;">08.02.2021</span>
<span id="article_id" style="display:none;">367941</span>
<span id="cat_id" style="display:none;">1</span>
<span class="time">
17:44 </span>
<span class="item__mdash"> — </span>
8 февраля 2021</span>
<div class="foto_zag3">
<img width="540" height="405" src="//fakty.ua/photos2/article/36/79/367941w540zc0.jpg?v=180644" alt="Александр Тупицкий" />
</div>
<div class="avtor" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<a href="//fakty.ua/author/59"><span itemprop="name">
Сергей ГОРЕЛОВ,&nbsp;&laquo;ФАКТЫ&raquo; </span></a>
</div>
</div>
</div>
<div class="clear"></div>
<div id="article_content3">
<p>
Окружной административный суд Киева отказал Александру Тупицкому в&nbsp;обеспечении иска, в&nbsp;котором он&nbsp;просил запретить Управлению государственной охраны препятствовать ему выполнять полномочия главы Конституционного суда Украины. Об&nbsp;этом сообщает <a href="//oask.gov.ua/node/4766" target="_blank" rel="nofollow">пресс-служба ОАСК</a>.</p>
<p>
Причиной отказа в&nbsp;рассмотрении иска ОАСК назвал отсутствие правовых оснований и&nbsp;необходимых доказательств, которые должен был предоставить истец.</p>
<p>
Национальное агентство по&nbsp;предотвращению коррупции (НАПК) <a href="//nazk.gov.ua/uk/novyny/golova-nazk-oleksandr-novikov-sklav-2-adminprotokoly-shhodo-kolyshnogo-golovy-ksu-oleksandra-tupytskogo-suddya-mav-konflikt-interesiv-cherez-nezadeklarovanu-dilyanku-v-krymu/" target="_blank" rel="nofollow">сообщает</a>, что еще 1&nbsp;октября 2020 года Александру Тупицкому отправили запрос с&nbsp;просьбой объяснить, почему он&nbsp;не&nbsp;указал в&nbsp;декларации свой участок в&nbsp;Крыму, полученный им&nbsp;по&nbsp;законодательству государства-оккупанта.</p>
<p>
&laquo;<em>Теперь, когда Верховная Рада возобновила упомянутое право НАПК, мы&nbsp;должны составить два админпротокола по&nbsp;Тупицкому&nbsp;&mdash; по&nbsp;умышленному неуказанию участка в&nbsp;декларации и&nbsp;о&nbsp;конфликте интересов</em>&raquo;,&nbsp;&mdash; отметил<strong> глава НАПК Александр Новиков</strong>.</p>
<p>
Ранее рассматривать иск Тупицкого <a href="//ukrainenews.fakty.ua/367534-verhovnyj-sud-otkazalsya-rassmatrivat-isk-tupickogo-k-zelenskomu" target="_blank">отказался Верховный суд Украины</a>.</p><div id="bn_Uk9jNtFMSt"></div><div id="bn_8xWRIT1tda"></div></p>
<span class="statistic3"><span class=stat_text>43</span></span>
<p>Читайте нас в <a href="https://t.me/fakty2018">Telegram-канале</a>, <a href="https://facebook.com/fakty.ua">Facebook</a>
и <a href="https://twitter.com/faktyua">Twitter</a></p>
<div class="gnews hidden mobilev">
<a href="https://news.google.com/publications/CAAqBwgKMP_txwIw8sYS">
<span>Сделайте "ФАКТЫ"<br>избранным источником в Google News</span>
<div class="wz">
<img src="//fakty.ua/images/f_mag_gn.svg" loading="lazy" alt="fakty logo">
<div class="tri">
<span class="icon-chevron-right"></span><span class="icon-chevron-right"></span>
</div>
<img src="//fakty.ua/images/google_news.png" loading="lazy" alt="Google News">
</div>
</a>
</div>
</div>
<div class="manage_panel">
<a href="//ukrainenews.fakty.ua" class="previous">К содержанию раздела</a>
<span class="report_error">Заметили ошибку? Выделите её и нажмите CTRL+Enter</span>
<div class="linki">
<ul class="ico_manage">
<li id="update" class="hide"><span class="icon-file-text-o"></span><a class="ico_frend" target="_blank" href="//fakty.ua/acms?r=articles/articlesItem/update&amp;id=367941">обновить</a></li>
<li><span class="icon-print"></span><a href="/print/367941" class="ico_print" rel="nofollow">Печатная версия</a></li>
<li><span class="icon-envelope"></span><a href="/cdn-cgi/l/email-protection#c8a9bba3adaca1bca7ba88aea9a3bcb1e6bda9f7bbbdaaa2adabbcf51869194a1878194a19441947e818751878e8194918781871194a187de8fbfefff1fcf9eeaaa7acb1f5a0bcbcb8bbf2e7e7bda3baa9a1a6ada6adbfbbe6aea9a3bcb1e6bda9e7fbfefff1fcf9" class="ico_mail">Письмо редактору</a></li>
<li><span class="icon-exclamation-triangle"></span><a href="" class="ico_frend" id="abuse">Пожаловаться</a>
</li>
</ul>
</div>
<div id="abuseManage">
<div class="abuseManage">
<form id="abuseForm">
<ul>
<input name="widgetName" type="hidden" value="Articles" />
Введите вашу жалобу <li><textarea id="abuse_form_content" name="content" title="Введите вашу жалобу"></textarea></li>
<li><label class="error" for="abuse_form_content" generated="false" style="display: none; color: #e2007a;">Введите вашу жалобу</label></li>
<li id="captcha"></li>
<li>
<input id="abuse_form_captcha" type="text" value="" name="captcha" /> <label class="error" for="abuse_form_captcha" generated="false" style="display: none; color: #e2007a;">Ошибка!</label>
</li>
<li class="fl_l"><input type="button" class="btn_mails" value="Отмена" id="cancel" /></li>
<li class="fl_r" style="padding-right: 20px"><input type="submit" class="btn_mails" value="OK" /></li>
</ul>
</form>
</div>
</div>
<div class="clear"></div>
<ul class="many_ico"><li><div class="icons"><a href="https://www.facebook.com/dialog/share?app_id=201040317082879&href=https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-facebook"><span>&nbsp;&nbsp;Поделиться</span></div></a></div><div id="fb_share_count"></div></li><li><div class="icons"><a href="https://t.me/share/url?url=https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet&amp;text=Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-paper-plane"><span>&nbsp;&nbsp;Поделиться</span></div></a></div></li><li><div class="icons"><a href="https://twitter.com/intent/tweet?text=Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет&amp;url=https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><div class="icon-twitter"><span>&nbsp;&nbsp;Твитнуть</span></div></a></div></li></ul>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
 var abuseLink = '?widgetName=Articles&actionName=abuse&id=367941&key=4c5c54d5bae68461e8ed963b5ec166f3';
 let count = new XMLHttpRequest();
 count.open('GET', '/count?articleswidget_articleId=367941&articleswidget_articleName=tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet&notAjax=1&subdomain=ukrainenews&s=6f3b0fb580f60ea153f4dcbbe268a05f', true);
 count.onload = function (e) {
 if (count.readyState === 4) {
 if (count.status === 200) {
 if (count.responseText !== '') {
 let r = JSON.parse(count.responseText), u = d.getElementById('update');
 d.getElementById('fb_share_count').innerText = r.fbCount;
 d.getElementById('fb_share_count').style.border = "1px solid";
 if (r.isEditor) u.classList.remove('hide'); else u.parentNode.removeChild(u);
 }
 }
 }
 };
 count.send();
 </script>
</div>
<div class="clear"></div>
<script type="application/ld+json">
 {
 "@context": "http://schema.org",
 "@type": "NewsArticle",
 "mainEntityOfPage": {
 "@type": "WebPage",
 "@id": "https://ukrainenews.fakty.ua/367941-tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet"
 },
 "headline": "Тупицкому отказали в рассмотрении иска против УГО: на работу он пока не попадет",
 "description": "НАПК готовит два админпротокола по&nbsp;Тупицкому",
 "articleBody": "
 Окружной административный суд Киева отказал Александру Тупицкому в&nbsp;обеспечении иска, в&nbsp;котором он&nbsp;просил запретить Управлению государственной охраны препятствовать ему выполнять полномочия главы Конституционного суда Украины. Об&nbsp;этом сообщает пресс-служба ОАСК.
 Причиной отказа в&nbsp;рассмотрении иска ОАСК назвал отсутствие правовых оснований и&nbsp;необходимых доказательств, которые должен был предоставить истец.
 Национальное агентство по&nbsp;предотвращению коррупции (НАПК) сообщает, что еще 1&nbsp;октября 2020 года Александру Тупицкому отправили запрос с&nbsp;просьбой объяснить, почему он&nbsp;не&nbsp;указал в&nbsp;декларации свой участок в&nbsp;Крыму, полученный им&nbsp;по&nbsp;законодательству государства-оккупанта.
 &laquo;Теперь, когда Верховная Рада возобновила упомянутое право НАПК, мы&nbsp;должны составить два админпротокола по&nbsp;Тупицкому&nbsp;&mdash; по&nbsp;умышленному неуказанию участка в&nbsp;декларации и&nbsp;о&nbsp;конфликте интересов&raquo;,&nbsp;&mdash; отметил глава НАПК Александр Новиков.
 Ранее рассматривать иск Тупицкого отказался Верховный суд Украины.",
 "image": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/photos2/article/36/79/367941.jpg",
 "width": 1200,
 "height": 900 },
 "author": {
 "@type": "Person",
 "name": "Сергей ГОРЕЛОВ,&nbsp;&laquo;ФАКТЫ&raquo;"
 },
 "datePublished": "2021-02-08T17:44:49+02:00",
 "dateModified": "2021-02-08T17:44:49+02:00",
 "publisher": {
 "@type": "Organization",
 "name": "ФАКТЫ",
 "logo": {
 "@type": "ImageObject",
 "url": "https://fakty.ua/images/f-logo-186X60.png",
 "width": 186,
 "height": 60
 }
 }
}
 </script>
</article> <div class="sc">
<div class="pink_title_line">
<div class="fl_l m_tit"><a href="">Сейчас читают</a></div>
<div class="clear"></div>
</div>
<div class="my-flex-container1">
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/367867-vnuchka-yucshenko-posle-provala-na-shou-golos-kraini-sdelala-zayavlenie" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/78/367867w210zc0.jpg" class="foto_l" loading="lazy" alt="Доменика Ющенко" />
</div>
<p>
Внучка Ющенко после провала на шоу «Голос країни» сделала заявление </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/367849-lyubimaya-zagoraet-galkin-tajkom-snyal-pohudevshuyu-pugachevu-v-kupalnike" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/78/367849w210zc0.jpg" class="foto_l" loading="lazy" alt="Алла Пугачева" />
</div>
<p>
"Любимая загорает": Галкин тайком снял похудевшую Пугачеву в купальнике </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/367873-ya-budu-plakat-tina-karol-otvetila-oskandalivshejsya-ole-polyakovoj" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/78/367873w210zc0.jpg" class="foto_l" loading="lazy" alt="Тина Кароль" />
</div>
<p>
«Я буду плакать»: Тина Кароль ответила оскандалившейся Оле Поляковой </p>
</a>
</div>
<div class="my-flex-block1">
<a href="https://showbiz.fakty.ua/367876-silno-izmenivshejsya-zhene-viktora-pavlika-prishlos-obyasnyatsya" class="tit">
<div class="cont">
<img width="210" height="157" src="//fakty.ua/photos2/article/36/78/367876w210zc0.jpg" class="foto_l" loading="lazy" alt="жена Павлика" />
</div>
<p>
Сильно изменившейся жене Виктора Павлика пришлось объясняться </p>
</a>
</div>
</div>
</div>
<div id="sm" class="hide">
<div id="txt">Следующий материал</div>
<div id="triangle-g" class="triangle"></div>
<div id="triangle-w" class="triangle"></div>
</div>
<!--googleoff: all-->

<div id="rt_obmen" class="r38431 informer"></div>

<!--googleon: all-->
<a id="comments_start" name="comments_start"></a>
<div id="comments_content_block"></div>
<script>
 var block = d.getElementById('comments_content_block');
 var getCommentsByUrl = function(link) {
 if (!link) {
 link = '/objectcomments?articleswidget_articleId=367941&articleswidget_articleName=tupickomu-otkazali-v-rassmotrenii-iska-protiv-ugo-na-rabotu-on-poka-ne-popadet&notAjax=1&subdomain=ukrainenews&s=6f3b0fb580f60ea153f4dcbbe268a05f&dontCountRead=1';
 }
 let comments = new XMLHttpRequest();
 comments.open('GET', link, true);
 comments.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 comments.send();
 comments.onload = function() {
 if (comments.readyState === 4) {
 if (comments.status === 200) {
 block.innerHTML = comments.responseText;
 let pager = d.querySelector('.pager');
 if (pager) {
 pager.addEventListener('click', function(event) {
 getCommentsByUrl(event.target.href);
 window.location.hash = 'comments_start';
 event.preventDefault();
 });
 }
 } else {
 console.error(comments.statusText);
 }
 }
 if ((sendCommentButton = d.getElementById('send_comment_btn')) !== null) {
 sendCommentButton.addEventListener('click', function(event) {
 event.preventDefault();
 let send = new XMLHttpRequest(),
 url = '/article?ajax=1&widgetName=comments&actionName=add&ownerType=1&ownerId=' + d.getElementById('article_id').innerHTML,
 text = 'comment=' + encodeURIComponent(d.getElementById('yr_comment').value);
 send.open('POST', url, true);
 send.setRequestHeader("X-Requested-With", "XMLHttpRequest");
 send.setRequestHeader('Content-type', 'application/x-www-form-urlencoded');
 send.send(text);
 send.onload = function() {
 if (send.response.length > 1) {
 alert(send.response);
 }
 getCommentsByUrl();
 };
 return false;
 });
 }
 };
 comments.onerror = function () {
 console.error(comments.statusText);
 };
 };
 if (!isMobile.matches) {getCommentsByUrl()}
 </script>

<div id='admixer_3c67d408853547d2ba451d04ee0a7ec9_zone_771_sect_598_site_585'></div>
<div class="tit_line"><span class="tit">Читайте также</span></div>
<!--googleoff: all-->

<div id="pho" class="informer" data-url="//phoenix-widget.com/static/js/jsonp.js"></div>

<!--googleon: all-->
<script>
let pho=d.getElementById("pho");
if (isMobile.matches) {
 pho.id="phoenix5f3d3636e18954ca91db5a20";
}
else {
 pho.id="phoenix593006254f32fe3e6846a30c";
 var site_id = "593005464f32fe3e764d0ea4";
 var widget_id = "593006254f32fe3e6846a30c"
};
</script>

<div class="tit_line"><span class="tit">Новости партнеров </span></div>
<!--googleoff: all-->

<div id="D6P1YNaGtH8bLghPNjb5" data-type="2" class="blockOfO1b2l3 informer" data-url="//yhlgnth.info/Pu.js"></div>
<script> window.RESOURCE_O1B2L3 = 'yhlgnth.info';</script>

<!--googleon: all-->
<!--googleoff: all-->

<div id="rtz"></div>
<script>
 let elmix=d.getElementById("rtz"), ss=D.getSeconds();
 if (ss%2 != 0) {
 elmix.classList.add("r21134");
 }
 else {
 elmix.id="M410536ScriptRootC974481";
 elmix.dataset.url="https://jsc.mgid.com/f/a/fakty.ua.974481.js";
 }
</script>

<!--googleon: all-->
<div id='admixer_f7fbc8e33a224a92b978a961f1beec64_zone_12377_sect_598_site_585' style="z-index:10;"></div>
<div id='admixer_4abd7b8663ea4a50bdf40fa1a6ccb771_zone_5626_sect_598_site_585'></div>
<div class="clear"></div>
<div id="train"></div>
<div class="clear"></div>
</div>
<div class="fl_r right_main" id="right">

<div class="banner_p20">
<div class="virus1">
<span class="zg1">Коронавирус в Украине</span>
<br>
<span>(334-й день карантина)</span>
</div>
<div class="corona">
<div class="virus1-holder">
<div class="virus1-item">
<div class="item-desc">Заболели:</div>
<div class="item-num"><span>1246990</span></div>
<div class="item-change num-down"><span>+2141</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Вылечились:</div>
<div class="item-num"><span>1075743</span></div>
<div class="item-change num-down"><span>+2697</span></div>
</div>
<div class="virus1-item">
<div class="item-desc">Умерли:</div>
<div class="item-num"><span>23644</span></div>
<div class="item-change num-down"><span>+47</span></div>
</div>
</div>
<div class="virus">
<a href="//fakty.ua/338011-koronavirus-v-ukraine-statistika-zabolevaemosti-i-smertnosti-po-oblastyam-obnovlyaetsya">
<img src="/images/map_k1.png" alt="карта Украины" width="300" height="215">
<p>Статистика заболеваемости и<br>смертности по областям</p>
</a>
</div>
<div class="tel">
<span>Контакт-центр Минздрава по борьбе с COVID-19:</span><br>
<span>0 800 60 20 19</span><span> (круглосуточно)</span>
</div>
</div> </div>
<div class="banner_p20">
﻿
<div id="admixer_c9cf98abc52e4691b467360ef03051c4_zone_1851_sect_598_site_585"></div> </div>

<div class="banner_p20">
<div class="popularno">
<div class="pink_plashka">
<p>Популярное</p>
<span></span>
</div>
<ul>
<li><h4><span>1</span><a href="https://fakty.ua/367696-geroj-ukrainy-sergej-sobko-dlya-rossijskoj-federacii-debalcevo-stalo-pirrovoj-pobedoj">Герой Украины Сергей Собко: «Для Российской Федерации Дебальцево стало пирровой победой»</a></h4>
<div class="td tddown">
<span class="mydate">
7 февраля 2021 </span>
<span class="mytime">
13:31 </span>
</div>
</li>
<li><h4><span>2</span><a href="https://showbiz.fakty.ua/367694-menya-muchayut-strashnye-migreni-dana-abyzova-otkrovenno-rasskazala-o-problemah-so-zdorovem">«Меня мучают страшные мигрени»: Дана Абызова откровенно рассказала о проблемах со здоровьем</a></h4>
<div class="td tddown">
<span class="mydate">
5 февраля 2021 </span>
<span class="mytime">
13:35 </span>
</div>
</li>
<li><h4><span>3</span><a href="https://fakty.ua/367515-do-sih-por-ne-mogu-poverit-chto-mamy-net-kazhetsya-ona-vot-vot-vyglyanet-iz-kuhni-synok-idi-poesh">«До сих пор не могу поверить, что мамы нет. Кажется, она вот-вот выглянет из кухни: «Сынок, иди поешь...»</a></h4>
<div class="td tddown">
<span class="mydate">
4 февраля 2021 </span>
<span class="mytime">
15:04 </span>
</div>
</li>
<li><h4><span>4</span><a href="https://crime.fakty.ua/367629-dazhe-kogda-u-rozhavshej-doma-zhencshiny-nachalos-krovotechenie-ona-ne-razreshala-rodnym-vyzvat-skoruyu-pomocsh">«Даже когда у рожавшей дома женщины началось кровотечение, она не разрешала родным вызвать скорую помощь»</a></h4>
<div class="td tddown">
<span class="mydate">
7 февраля 2021 </span>
<span class="mytime">
6:51 </span>
</div>
</li>
<li><h4><span>5</span><a href="https://crime.fakty.ua/367582-emu-ugrozhali---v-kieve-posle-obracsheniya-v-policiyu-bessledno-ischez-syn-veterana-ato">«Ему угрожали!» — в Киеве после обращения в полицию бесследно исчез сын ветерана АТО</a></h4>
<div class="td tddown">
<span class="mydate">
4 февраля 2021 </span>
<span class="mytime">
12:51 </span>
</div>
</li>
</ul>
<p class="ration">* Рейтинг формируется за последние 7 дней</p>
</div>
</div>
<div class="banner_p20">
<div id="promo">
<div class="podpiska lite">
<a href="//fakty.ua/subscribenewspaper">
<div class="vzg_u">
Паперовий<br>тижневик
</div>
<div class="sp_u">
<ul>
<li>Головне&nbsp;за&nbsp;тиждень</li>
<li>TV-програма</li>
<li>Гороскоп</li>
<li>Медичні&nbsp;поради</li>
</ul>
</div>
<div class="cena_u">
<span>55</span>
</div>
<div class="zg_u">
Передплачуй<br>зараз!
</div>
<div class="pdf">А тепер ще і у форматі PDF >></div>
</a>
</div>
</div>
</div>
<ins id="adsense300X250" class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9406759266935085" data-ad-slot="7051768054">
</ins >
<script>
let el11=d.getElementById("adsense300X250");
if (d.getElementById("no_ads")) {el11.style.display='none';}
else {(adsbygoogle = window.adsbygoogle || []).push({});};
</script>
<div id='div-gpt-ad-1452871910214-0' style='height:250px; width:300px;' class="banner_p20" data-url="//www.googletagservices.com/tag/js/gpt.js">
</div>
<div class="quote">
<div class="grey_color">
<div class="pink_plashka"><a>Анекдот от &laquo;ФАКТОВ&raquo;</a></div>
<div class="intervju">
<p class="ital"><span class="quoteItem"> - А хлеб у вас свежий?
- Да. Практически завтрашний.</span></p>
</div>
</div>
</div>
<div class="weather_widget">
<div id="w_icon">
<img src="//fakty.ua/images/weather/icons/c3_s2.png" loading="lazy" alt="Пасмурно, снег">
</div>
<div id="c_blk">
<div id="g">Киев</div>
<div id="tmp">-11</div>
</div>
<div id="r_blk">
<p><span>Ветер:&nbsp;</span>6&nbsp;м/с&nbsp;&nbsp;В<br><span>Давление:&nbsp;</span>744&nbsp;мм</p>
</div>
<div id="dr_goroda">
<a href="//fakty.ua/weather"><p>Погода в других городах</p></a>
</div>
</div>
<div id="M246128ScriptRootC652099" class="informer">
<div id="M246128PreloadC652099">
</div>
</div>
<div class="banner_p20" style="position: sticky; top:120px">
<div class="grey_color">
<div class="pink_plashka"><a href="">Больше в разделе:</a></div>
<ul class="pink">
<li>
<div class="td tddown">
<span class="mydate">8 февраля 2021</span>
<span class="mytime">17:11</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/367940-vpervye-v-ukraine-obekt-socinfrastruktury-popal-na-avtoritetnyj-sajt-archdaily-i-eto-detskij-sad"><h4>Впервые в Украине объект социнфраструктуры попал на авторитетный сайт ArchDaily. И это детский сад!</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 февраля 2021</span>
<span class="mytime">16:33</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/367935-vovka-snova-ne-pojmali-glavu-oask-ne-smogli-dostavit-v-sud"><h4>Вовка снова не поймали: главу ОАСК не смогли доставить в суд</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 февраля 2021</span>
<span class="mytime">14:54</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/367927-ukraina-ustroila-skandal-iz-za-verifikacii-v-twitter-mid-rf-v-krymu"><h4>Украина устроила скандал из-за верификации в Twitter «МИД РФ в Крыму»</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 февраля 2021</span>
<span class="mytime">14:26</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/367921-rossiya-znachitelno-narastila-voennoe-prisutstvie-v-krymu"><h4>Россия значительно нарастила военное присутствие в Крыму</h4></a>
</li>
<li>
<div class="td tddown">
<span class="mydate">8 февраля 2021</span>
<span class="mytime">13:14</span>
</div>
<a class="latest" href="https://ukrainenews.fakty.ua/367907-piket-s-plakatom-ze-fashizm-vyshel-k-zelenskomu"><h4>Пикет с плакатом «Зе фашизм» вышел к Зеленскому</h4></a>
</li>
</ul>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
<div class="sitemap">
<div class="sitemap_cont">

<div class="title">Карта портала</div>
<div class="map_blok">
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/news">Новости</a></p></li>
<li><p><a href="//ukrainenews.fakty.ua">Украина</a></p></li>
<li><p><a href="//politics.fakty.ua">Политика</a></p></li>
<li><p><a href="//money.fakty.ua">Деньги</a></p></li>
<li><p><a href="//crime.fakty.ua">Происшествия</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//world.fakty.ua">Мир</a></p></li>
<li><p><a href="//health.fakty.ua">Здоровье</a></p></li>
<li><p><a href="//fakty.ua/categories/health/pryamaya-liniya">Прямая линия</a></p></li>
<li><p><a href="//sport.fakty.ua">Спорт</a></p></li>
<li><p><a href="//fakty.ua/categories/sport/football">Футбол</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/interview">Интервью</a></p></li>
<li><p><a href="//culture.fakty.ua">Культура</a></p></li>
<li><p><a href="//showbiz.fakty.ua">Шоу-бизнес</a></p></li>
<li><p><a href="//fakty.ua/categories/culture/shvets-museum">Фигурка дня</a></p></li>
<li><p><a href="//fakty.ua/birthday">Именинники дня</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//society.fakty.ua">Общество</a></p></li>
<li><p><a href="//lifestyle.fakty.ua">Стиль жизни</a></p></li>
<li><p><a href="//cookbook.fakty.ua">Книга рецептов</a></p></li>
<li><p><a href="//fakty.ua/categories/world/ludi-i-zveri">Люди и звери</a></p></li>
<li><p><a href="//fakty.ua/categories/life-stories">Житейские истории</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//fakty.ua/categories/stories">История современности</a></p></li>
<li><p><a href="//science.fakty.ua">Наука и технологии</a></p></li>
<li><p><a href="//fakty.ua/categories/customers">Клуб потребителей</a></p></li>
<li><p><a href="//fakty.ua/categories/before-face">Перед лицом Фактов</a></p></li>
<li><p><a href="//fakty.ua/categories/blogs">Блоги</a></p></li>
</ul>
</div>
<div class="fl_l">
<ul class="map">
<li><p><a href="//weather.fakty.ua">Погода</a></p></li>
<li><p><a href="//horoscope.fakty.ua">Гороскоп</a></p></li>
<li><p><a href="//fakty.ua/categories/ask-facts">Спросите у Фактов</a></p></li>
<li><p><a href="//fakty.ua/photo">ФотоФакты</a></p></li>
<li><p><a href="//fakty.ua/register">Регистрация</a></p></li>
</ul>
</div>
<div class="clear"></div>
</div> </div>
</div>
<footer>
<div class="fl_l">
<p>&copy; 1997&mdash;2021 &laquo;<strong>Факты и комментарии</strong><span>&reg;</span>&raquo;
</p>
<p>Все права на материалы сайта охраняются в соответствии с законодательством Украины</p>
<p>Материалы под рубриками "Официально", "Новости компаний", "На заметку потребителю", "Инициатива",
"Реклама", "Пресс-релиз", "Новости отрасли" а также помеченные значком <span class="icon-product-hunt"></span> публикуются на правах рекламы и носят
информационно-коммерческий характер</p>
<div>
<ul class="bottom_spec_menu">
<li><a href="//fakty.ua/advert">Реклама</a></li>
<li><a href="//fakty.ua/subscribe">Подписка</a></li>
<li><a href="//fakty.ua/contact">Контакты</a></li>
<li><a href="//fakty.ua/grani">Поздравления и соболезнования</a></li>
<li class="end"><a href="//fakty.ua/terms">Правила пользования сайтом fakty.ua</a></li>
</ul>
<div class="clear"></div>
</div> </div>
<div class="clear"></div>
</footer>
<!--googleoff: all-->

<div class="counters_cont">

<span class="counter" id="counter_1">

<script>
 bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {
 v: 1084,
 s: 1084,
 t: 3,
 c: bmD.cookie ? 1 : 0,
 n: Math.round((Math.random() * 1000000)),
 w: 0
 };
 for (let f = self; f !== f.parent; f = f.parent) bm.w++;
 try {
 bmS = screen;
 bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
 bm.v ^= bm.r = bmS.width
 } catch (e) {
 }
 r = bmD.referrer.replace(/^w+:\/\//, '');
 if (r && r.split('/')[0] !== window.location.host) {
 bm.f = escape(r).slice(0, 400);
 bm.v ^= r.length
 }
 bm.v ^= window.location.href.length;
 for (let x in bm) if (/^[vstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
 let bigmirCode = '<a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow" onClick="img=new Image();img.src="//www.bigmir.net/?cl=1084";"><img src="//c.bigmir.net/?' + bs.join('&') + '" width="88" height="31" alt="BigMir counter"></a>';
 d.getElementById('counter_1').innerHTML = bigmirCode;
</script>
<noscript>
 <a href="//www.bigmir.net/" target="_blank" rel="noreferrer nofollow"><img src="//c.bigmir.net/?v1084&s1084&t3"
 width="88" height="31" style="border:0"
 alt="BigMir counter"></a>
</noscript>

</span>

<span class="counter" id="counter_2"></span>
<script>
 let htmlCode = "<a href='//www.liveinternet.ru/click' target='_blank' rel='nofollow noreferrer'><img src='//counter.yadro.ru/hit?t40.2;r" +
 escape(document.referrer) + ((typeof(screen) === "undefined") ? "" :
 ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
 screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
 ";h" + escape(document.title.substring(0, 150)) + ";" + Math.random() +
 "' alt='LiveInternet counter' title='LiveInternet' " +
 "style='border:0' width='31' height='31'><\/a>";
 d.getElementById('counter_2').innerHTML = htmlCode;
 </script>
</div>
</div>
</div>
<div id="admixer_9d74298276f54b1ea83365ee89955cd8_zone_12378_sect_598_site_585"></div>
<div id="scrollToTop" class="hide" onclick="w.scrollTo({top:0,left:0,behavior:'smooth'});"></div>
<script>
 let stt = d.getElementById('scrollToTop');
 if (stt) {
 window.addEventListener("scroll", function () {
 if (w.pageYOffset > 200) {
 stt.classList.add('show');
 stt.classList.remove('hide');
 } else {
 stt.classList.remove('show');
 stt.classList.add('hide');
 }
 });
 }
</script>


<!--googleon: all-->
<script type="application/ld+json">
 [
{"@context":"http:\/\/schema.org","@type":"Organization","name":"\u0424\u0430\u043a\u0442\u044b","legalName":"\u041e\u041e\u041e \u0420\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u0433\u0430\u0437\u0435\u0442\u044b \\\"\u0424\u0430\u043a\u0442\u044b \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\\\"","url":"https:\/\/fakty.ua","logo":"https:\/\/fakty.ua\/images\/f-logo-186X60.png","sameAs":["https:\/\/facebook.com\/fakty.ua","https:\/\/t.me\/fakty2018","https:\/\/twitter.com\/faktyua","https:\/\/ru.wikipedia.org\/wiki\/%D0%A4%D0%B0%D0%BA%D1%82%D1%8B_%D0%B8_%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B8"],"foundingDate":"1997","address":{"@type":"PostalAddress","streetAddress":"\u0443\u043b. \u0411\u043e\u043b\u044c\u0448\u0430\u044f \u0412\u0430\u0441\u0438\u043b\u044c\u043a\u043e\u0432\u0441\u043a\u0430\u044f, 28-\u0431, \u041a\u0438\u0435\u0432, \u0423\u043a\u0440\u0430\u0438\u043d\u0430","addressLocality":"\u041a\u0438\u0435\u0432","postalCode":"01024","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"info@fakty.ua","telephone":"+380-44-503-77-72","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales2@fakty.ua","telephone":"+380-44-503-77-75","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},
{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/fakty.ua","name":"\u0424\u0430\u043a\u0442\u044b","potentialAction":{"@type":"SearchAction","target":"https:\/\/fakty.ua\/search\/?query={search_term_string}","query-input":"required name=search_term_string"}}]
</script>
</body>
</html>
